Моргают лампочки отключения переднего привода

Общие вопросы про Mitsubishi Pajero. Вопросы по двигателю задавать ниже!
Вопросы по покупке машины в теме "Покупка Pajero"

Модераторы: SNOOPER, Nbf, Romik, BAlex, алексей - Маленький Мук, drcham

Ответить
Wild Diesel

Моргают лампочки отключения переднего привода

Сообщение Wild Diesel » 08 авг 2003, 23:38

Включаю полный провод - горят! :D отключаю - моргают... :( что за фигня? :x может кто подскажет как с этим бороться? :?:



Аватара пользователя
Monterorider
Сообщения: 2768
Зарегистрирован: 10 июн 2003, 15:20
Двигатель:: 5.7L V8 HEMI
Мой автомобиль(и):: Dodge Ram 2500 Power Wagon
Откуда: За океаном
Откуда: Portland, OR, USA
Поблагодарили: 19 раз
Контактная информация:

Сообщение Monterorider » 10 авг 2003, 06:34

Мигают, но моргать не переставают, так? А полный привод при этом действительно выключен? Если нет, то возможно утечка вакуума происходит.
Пажеровод бывший:
92 Montero SR 33и + блокировки, лебедка, эххх (ПРОДАНО)
2002 Montero LS на 33х (УБИТ)
97 TLK80 (ПРОДАНО)
Даешь большой американский автопром 2008 Power Wagon

Аватара пользователя
aNDREJ
Сообщения: 284
Зарегистрирован: 11 июн 2003, 17:59
Откуда: Ural, Votkinsk site

Сообщение aNDREJ » 11 авг 2003, 07:39

У меня аналогичная хня была, когда резиновая вакуумная трубка на правом переднем крыле коснулась выпускного коллектора и прогорела.
Соединил обрыв - все стало нормально.

Олег

Re: Моргают лампочки отключения переднего привода

Сообщение Олег » 13 авг 2003, 06:00

Wild Diesel писал(а):Включаю полный провод - горят! :D отключаю - моргают... :( что за фигня? :x может кто подскажет как с этим бороться? :?:


Проверь работу двух электромагнитных клапанов, один работает на отключение 4WD, другой его подключает. У тебя скорее всего не работает клапан, который подает вакуум на отключение передка. У меня при мигании была именно в этом проблема. После замены клапана (вполне сойдёт б/ушный) всё стало работать нормально. Пока мигает лампочка на панели 4 WD остается подключенным. Клапаны расположены пв моторном отсеке, под воздуховодом воздушного фильтра (слева) на брызговике крыла.

Олег

Re: Моргают лампочки отключения переднего привода

Сообщение Олег » 13 авг 2003, 06:01

Wild Diesel писал(а):Включаю полный провод - горят! :D отключаю - моргают... :( что за фигня? :x может кто подскажет как с этим бороться? :?:


Проверь работу двух электромагнитных клапанов, один работает на отключение 4WD, другой его подключает. У тебя скорее всего не работает клапан, который подает вакуум на отключение передка. У меня при мигании была именно в этом проблема. После замены клапана (вполне сойдёт б/ушный) всё стало работать нормально. Пока мигает лампочка на панели 4 WD остается подключенным. Клапаны расположены пв моторном отсеке, под воздуховодом воздушного фильтра (слева) на брызговике крыла.

Аватара пользователя
Wild Diesel
Сообщения: 211
Зарегистрирован: 08 авг 2003, 23:42
Откуда: Moscow, ЮАО
Контактная информация:

Re: Моргают лампочки отключения переднего привода

Сообщение Wild Diesel » 13 авг 2003, 21:41

Олег писал(а):
Wild Diesel писал(а):Включаю полный провод - горят! :D отключаю - моргают... :( что за фигня? :x может кто подскажет как с этим бороться? :?:


Проверь работу двух электромагнитных клапанов, один работает на отключение 4WD, другой его подключает. У тебя скорее всего не работает клапан, который подает вакуум на отключение передка. У меня при мигании была именно в этом проблема. После замены клапана (вполне сойдёт б/ушный) всё стало работать нормально. Пока мигает лампочка на панели 4 WD остается подключенным. Клапаны расположены пв моторном отсеке, под воздуховодом воздушного фильтра (слева) на брызговике крыла.


Передний мост отключается точно, проверял... :D Поднимал "попу" :oops: и включал передачу, колеса крутились, а машина не ехала :) , а потом по поведению видно что отключается мост.
8) Как бы поточнее проверить работоспособность клапана? :?:
__
С уважением, Wild
2,8TD V46 Wrangler A/T 31x10.5R15

Аватара пользователя
Wild Diesel
Сообщения: 211
Зарегистрирован: 08 авг 2003, 23:42
Откуда: Moscow, ЮАО
Контактная информация:

Re: Моргают лампочки отключения переднего привода

Сообщение Wild Diesel » 07 сен 2003, 18:32

Источник неприятности найден! это оказались электромагнитные клапаны управления муфтой включения переднего моста!
__
С уважением, Wild
2,8TD V46 Wrangler A/T 31x10.5R15

Mark76
Сообщения: 3
Зарегистрирован: 10 апр 2018, 17:02
Двигатель:: 4D56, 6G72, 4N15
Мой автомобиль(и):: Pajero
Откуда: Рязань

Re: Моргают лампочки отключения переднего привода

Сообщение Mark76 » 28 июн 2018, 15:10

Wild Diesel писал(а):Включаю полный провод - горят! :D отключаю - моргают... :( что за фигня? :x может кто подскажет как с этим бороться? :?:
Нужен последовательный поиск неисправности. Как правило, ЭБУ включения полного привода, выключатель свободного хода колёс, датчики полного привода, два соленоидных клапана, муфту подключения переднего моста. Могут быть также повреждены шланги вакуумной системы. Здесь подробно https://info-mitsubishi.ru/interesno/po ... -l200.html

алексей - Маленький Мук
Модератор
Сообщения: 13557
Зарегистрирован: 11 дек 2008, 16:10
Откуда: москва м Академическая
Благодарил (а): 98 раз
Поблагодарили: 500 раз

Re: Моргают лампочки отключения переднего привода

Сообщение алексей - Маленький Мук » 29 июн 2018, 07:32

Mark76 писал(а):
Wild Diesel писал(а):Включаю полный провод - горят! :D отключаю - моргают... :( что за фигня? :x может кто подскажет как с этим бороться? :?:
Нужен последовательный поиск неисправности. Как правило, ЭБУ включения полного привода, выключатель свободного хода колёс, датчики полного привода, два соленоидных клапана, муфту подключения переднего моста. Могут быть также повреждены шланги вакуумной системы. Здесь подробно https://info-mitsubishi.ru/interesno/po ... -l200.html
Вы на дату предыдущего поста смотрели? прошло 15 лет ::-D:
Всем добра.......

Mark76
Сообщения: 3
Зарегистрирован: 10 апр 2018, 17:02
Двигатель:: 4D56, 6G72, 4N15
Мой автомобиль(и):: Pajero
Откуда: Рязань

Re: Моргают лампочки отключения переднего привода

Сообщение Mark76 » 27 авг 2018, 11:25

алексей - Маленький Мук писал(а):
Mark76 писал(а):
Wild Diesel писал(а):Включаю полный провод - горят! :D отключаю - моргают... :( что за фигня? :x может кто подскажет как с этим бороться? :?:
Нужен последовательный поиск неисправности. Как правило, ЭБУ включения полного привода, выключатель свободного хода колёс, датчики полного привода, два соленоидных клапана, муфту подключения переднего моста. Могут быть также повреждены шланги вакуумной системы. Здесь подробно https://info-mitsubishi.ru/interesno/po ... -l200.html
Вы на дату предыдущего поста смотрели? прошло 15 лет ::-D:
Ну прошло и прошло, тема то актуальна и сегодня.

алексей - Маленький Мук
Модератор
Сообщения: 13557
Зарегистрирован: 11 дек 2008, 16:10
Откуда: москва м Академическая
Благодарил (а): 98 раз
Поблагодарили: 500 раз

Re: Моргают лампочки отключения переднего привода

Сообщение алексей - Маленький Мук » 27 авг 2018, 11:51

Поиск дает на эту тему ; http://pajero4x4.ru/bbs/phpBB2/viewtopi ... =31&t=5132 :)
Всем добра.......

Ответить

Вернуться в «Mitsubishi Pajero I и II общий»