Страница 1 из 1

Моргают лампочки отключения переднего привода

Добавлено: 08 авг 2003, 23:38
Wild Diesel
Включаю полный провод - горят! :D отключаю - моргают... :( что за фигня? :x может кто подскажет как с этим бороться? :?:

Добавлено: 10 авг 2003, 06:34
Monterorider
Мигают, но моргать не переставают, так? А полный привод при этом действительно выключен? Если нет, то возможно утечка вакуума происходит.

Добавлено: 11 авг 2003, 07:39
aNDREJ
У меня аналогичная хня была, когда резиновая вакуумная трубка на правом переднем крыле коснулась выпускного коллектора и прогорела.
Соединил обрыв - все стало нормально.

Re: Моргают лампочки отключения переднего привода

Добавлено: 13 авг 2003, 06:00
Олег
Wild Diesel писал(а):Включаю полный провод - горят! :D отключаю - моргают... :( что за фигня? :x может кто подскажет как с этим бороться? :?:
Проверь работу двух электромагнитных клапанов, один работает на отключение 4WD, другой его подключает. У тебя скорее всего не работает клапан, который подает вакуум на отключение передка. У меня при мигании была именно в этом проблема. После замены клапана (вполне сойдёт б/ушный) всё стало работать нормально. Пока мигает лампочка на панели 4 WD остается подключенным. Клапаны расположены пв моторном отсеке, под воздуховодом воздушного фильтра (слева) на брызговике крыла.

Re: Моргают лампочки отключения переднего привода

Добавлено: 13 авг 2003, 06:01
Олег
Wild Diesel писал(а):Включаю полный провод - горят! :D отключаю - моргают... :( что за фигня? :x может кто подскажет как с этим бороться? :?:
Проверь работу двух электромагнитных клапанов, один работает на отключение 4WD, другой его подключает. У тебя скорее всего не работает клапан, который подает вакуум на отключение передка. У меня при мигании была именно в этом проблема. После замены клапана (вполне сойдёт б/ушный) всё стало работать нормально. Пока мигает лампочка на панели 4 WD остается подключенным. Клапаны расположены пв моторном отсеке, под воздуховодом воздушного фильтра (слева) на брызговике крыла.

Re: Моргают лампочки отключения переднего привода

Добавлено: 13 авг 2003, 21:41
Wild Diesel
Олег писал(а):
Wild Diesel писал(а):Включаю полный провод - горят! :D отключаю - моргают... :( что за фигня? :x может кто подскажет как с этим бороться? :?:
Проверь работу двух электромагнитных клапанов, один работает на отключение 4WD, другой его подключает. У тебя скорее всего не работает клапан, который подает вакуум на отключение передка. У меня при мигании была именно в этом проблема. После замены клапана (вполне сойдёт б/ушный) всё стало работать нормально. Пока мигает лампочка на панели 4 WD остается подключенным. Клапаны расположены пв моторном отсеке, под воздуховодом воздушного фильтра (слева) на брызговике крыла.
Передний мост отключается точно, проверял... :D Поднимал "попу" :oops: и включал передачу, колеса крутились, а машина не ехала :) , а потом по поведению видно что отключается мост.
8) Как бы поточнее проверить работоспособность клапана? :?:

Re: Моргают лампочки отключения переднего привода

Добавлено: 07 сен 2003, 18:32
Wild Diesel
Источник неприятности найден! это оказались электромагнитные клапаны управления муфтой включения переднего моста!

Re: Моргают лампочки отключения переднего привода

Добавлено: 28 июн 2018, 15:10
Mark76
Wild Diesel писал(а):Включаю полный провод - горят! :D отключаю - моргают... :( что за фигня? :x может кто подскажет как с этим бороться? :?:
Нужен последовательный поиск неисправности. Как правило, ЭБУ включения полного привода, выключатель свободного хода колёс, датчики полного привода, два соленоидных клапана, муфту подключения переднего моста. Могут быть также повреждены шланги вакуумной системы. Здесь подробно https://info-mitsubishi.ru/interesno/po ... -l200.html

Re: Моргают лампочки отключения переднего привода

Добавлено: 29 июн 2018, 07:32
алексей - Маленький Мук
Mark76 писал(а):
Wild Diesel писал(а):Включаю полный провод - горят! :D отключаю - моргают... :( что за фигня? :x может кто подскажет как с этим бороться? :?:
Нужен последовательный поиск неисправности. Как правило, ЭБУ включения полного привода, выключатель свободного хода колёс, датчики полного привода, два соленоидных клапана, муфту подключения переднего моста. Могут быть также повреждены шланги вакуумной системы. Здесь подробно https://info-mitsubishi.ru/interesno/po ... -l200.html
Вы на дату предыдущего поста смотрели? прошло 15 лет ::-D:

Re: Моргают лампочки отключения переднего привода

Добавлено: 27 авг 2018, 11:25
Mark76
алексей - Маленький Мук писал(а):
Mark76 писал(а):
Wild Diesel писал(а):Включаю полный провод - горят! :D отключаю - моргают... :( что за фигня? :x может кто подскажет как с этим бороться? :?:
Нужен последовательный поиск неисправности. Как правило, ЭБУ включения полного привода, выключатель свободного хода колёс, датчики полного привода, два соленоидных клапана, муфту подключения переднего моста. Могут быть также повреждены шланги вакуумной системы. Здесь подробно https://info-mitsubishi.ru/interesno/po ... -l200.html
Вы на дату предыдущего поста смотрели? прошло 15 лет ::-D:
Ну прошло и прошло, тема то актуальна и сегодня.

Re: Моргают лампочки отключения переднего привода

Добавлено: 27 авг 2018, 11:51
алексей - Маленький Мук
Поиск дает на эту тему ; viewtopic.php?f=31&t=5132 :)