мигают передние колеса при езде на заднем приводе

Общие вопросы про Mitsubishi Pajero. Вопросы по двигателю задавать ниже!
Вопросы по покупке машины в теме "Покупка Pajero"

Модераторы: SNOOPER, Nbf, drcham, BAlex, алексей - Маленький Мук, Romik

newaltay
Сообщения: 62
Зарегистрирован: 07 окт 2008, 13:31
Откуда: г. Новороссийск

Re: мигают передние колеса при езде на заднем приводе

Сообщение newaltay » 15 окт 2010, 11:04

amurelli писал(а):Всем привет! Прочитал обсуждение темы. У меня вопрос: что такое накопитель? Т.е. где он находится и как выглядит? Дело в том, что проблема с миганием лампочки переднего моста у меня есть, но я связываю это со сквозной коррозией агрегата расположенного на переднем мосту справа. Агрегат похож на цилиндрическую емкость. К сожалению, правильное название этого агрегата мне не известно. Очень надеюсь прояснить данный вопрос.
Автомобиль: Паджеро 6G74
это он и есть


Паджеро II, терминатор 2000г. 6g72 12кл.

Аватара пользователя
Pol@ATOM
Сообщения: 5166
Зарегистрирован: 06 июл 2005, 10:00
Откуда: Планета 78
Благодарил (а): 19 раз
Поблагодарили: 82 раза

Re: мигают передние колеса при езде на заднем приводе

Сообщение Pol@ATOM » 15 окт 2010, 14:36

Ручник и пневмоблокировка - это разные темы...
Броня крепка и спирт залит в канистры!

Аватара пользователя
wersa
Сообщения: 7054
Зарегистрирован: 08 дек 2005, 22:45
Двигатель:: 4M40, 6G74, 4м41, 6G72
Мой автомобиль(и):: МУМУ, П2, П3
Откуда: Москва
Откуда: Москва ВАО
Поблагодарили: 9 раз
Контактная информация:

Re: мигают передние колеса при езде на заднем приводе

Сообщение wersa » 15 окт 2010, 14:39

про мигание проверь вакумные трубки, заетм клапана, затем датчики на раздатке.
+184 к харизме!
Зачем wersa утопил МУМУ?

Аватара пользователя
Zjablik
Сообщения: 827
Зарегистрирован: 07 авг 2010, 13:57
Двигатель:: 6G72
Мой автомобиль(и):: Pajero IV
Откуда: Dmitrov
Благодарил (а): 41 раз
Поблагодарили: 14 раз
Контактная информация:

Re: мигают передние колеса при езде на заднем приводе

Сообщение Zjablik » 18 окт 2010, 07:36

Была такая же неисправность.
Как выяснилось (обычным прозвоном тестером) неисправен вакуумный клапан, тот который помечен желтой краской, клапана находятся по капотом с права по ходу, под рукавом от воздушного фильтра к дрос. заслонке (у меня 6G74). Там два клапана, меняются комплектом в оригинале.
Вышел из положения, установив пневмо клапан ЭПХХ от Волги (применяется на многих Российских авто)...
Изображение
http://www.pasker36.ru/catalog/goods.php?id=1361
Принцип работы данного клапана, как я понял, полностью соответствует оригинальному и подключать вакуумные шланги нужно так же как на машине...

P.S. Данный вариант выхода из положения, рекомендую как временный. Езжу уже три недели, пока всё нормально, затрат 180 руб. вместо 2500 на оригинальный блок клапанов(http://www.exist.ru/price.aspx?pcode=MB620532). В последствии думаю найти на разборке оригинальный клапан с желтой маркировкой и установить его!
Был Pajero-II (restyling V45W), 6G74 SOHC - продан.
Pajero-IV 2011, 3.0 6G72, V93W Ultimate - сейчас.
________________________________
Со всеми честен, от этого и страдаю!

Аватара пользователя
Bedwere
Сообщения: 249
Зарегистрирован: 21 авг 2008, 16:28
Откуда: Moscow

Re: мигают передние колеса при езде на заднем приводе

Сообщение Bedwere » 18 окт 2010, 09:32

Клапана идут в паре. У них общее основание, с которого они не демонтируются по одному. Во всяком случае, так мне в сервисе мастер сказал.
P II, '91, 3 doors, 6G72 12V, MT, SS, BFG A/T 31x10,5 R15

Аватара пользователя
Zjablik
Сообщения: 827
Зарегистрирован: 07 авг 2010, 13:57
Двигатель:: 6G72
Мой автомобиль(и):: Pajero IV
Откуда: Dmitrov
Благодарил (а): 41 раз
Поблагодарили: 14 раз
Контактная информация:

Re: мигают передние колеса при езде на заднем приводе

Сообщение Zjablik » 19 окт 2010, 21:56

Bedwere писал(а):Клапана идут в паре. У них общее основание, с которого они не демонтируются по одному. Во всяком случае, так мне в сервисе мастер сказал.
Демонтируются, я же снял нижний. Думаю на разборке можно найти один, или оба с одним неисправным. Так же думаю что клапана взаимозаменяемые, не зависимо от того каким цветом они помечены! Но все это надо проверять ;)
Был Pajero-II (restyling V45W), 6G74 SOHC - продан.
Pajero-IV 2011, 3.0 6G72, V93W Ultimate - сейчас.
________________________________
Со всеми честен, от этого и страдаю!

Аватара пользователя
HiTEX
Сообщения: 6891
Зарегистрирован: 29 мар 2009, 19:13
Двигатель:: 6G72 24V
Мой автомобиль(и):: Pajero III коротыш
Откуда: Алма-Ата
Благодарил (а): 53 раза
Поблагодарили: 302 раза

Re: мигают передние колеса при езде на заднем приводе

Сообщение HiTEX » 19 окт 2010, 22:23

Цвет только для правильности подключения трубок, клапана одинаковые
Дед Василь

tlt70
Сообщения: 33
Зарегистрирован: 10 мар 2011, 09:08
Двигатель:: 4M40
Мой автомобиль(и):: Pajero 2
Откуда: Тольятти
Откуда: Тольятти

Re: мигают передние колеса при езде на заднем приводе

Сообщение tlt70 » 15 мар 2011, 14:12

У меня тоже постоянно моргают индикаторы передних колес на 2Н. но прежде чем браться за клапана хотел бы спросить. Куда идет шланг с обратного клапана ? (который после тройничка). Один конец от него идет на тройничек и вакуумные клапана, а второй с отрезком 15 см трубки просто болтается. Где-то прочел, что клапана питаются от трубки под вакуумным усилителем тормозов, но я не нашел где это место. Зато со стороны двигателя видно трубку (похожа на вакуумную) в направлении усилителя тормозов и тоже ни куда не подсоединенную.
полной схемы вакуумной системы так и не нашел. От куда вообще начинается вакуумная магистраль идущая к клапанам. Если можно по подробнее.
Pajero 2, 1999г.в., АКПП, 4М40 (125 л.с.), Super Select.

lexx311mgvm
Сообщения: 260
Зарегистрирован: 28 июл 2011, 12:26
Двигатель:: 4D56
Мой автомобиль(и):: MMC Pajero 2, яп, 92г,3дв
Откуда: новокузнецк
Благодарил (а): 4 раза

Re: мигают передние колеса при езде на заднем приводе

Сообщение lexx311mgvm » 05 июл 2012, 09:17

у меня при включении передка, слышны щелчки и удары отдают в ручку кпп. Что может быть, может недовключается?Передний мост тоже мигает.
мкпп, бодик 4см, ComeUp 9500, 285/75/16 Federal Couragia, торсионы Dobinson чуть подкручены, корзина, силовые пороги

Аватара пользователя
БАРСИК
Сообщения: 327
Зарегистрирован: 11 май 2008, 23:40
Откуда: Москва.Кунцево
Благодарил (а): 1 раз
Поблагодарили: 1 раз

Re: мигают передние колеса при езде на заднем приводе

Сообщение БАРСИК » 08 июл 2012, 22:47

Тоже мигают передние колесики .нашел не рабочий клапан.купил от наших,и всеровно мигают.походу нет питания на проводке. проверил нет.куда лесть .может что то напутал с шланчиками.Помогите!!!
ДОРОГА ТАМ ГДЕ ХОЧЕШЬ GALLOPER 1 рессорный 97 2.5 Д 6см MT305.70.16 сиби лопата джек ЛЕБЁДКА БАГАЖНИК
П2 коротыш 3л 12кл.акпп 1991г 4см джек.33.12.5.15

Аватара пользователя
БАРСИК
Сообщения: 327
Зарегистрирован: 11 май 2008, 23:40
Откуда: Москва.Кунцево
Благодарил (а): 1 раз
Поблагодарили: 1 раз

Re: мигают передние колеса при езде на заднем приводе

Сообщение БАРСИК » 11 июл 2012, 10:19

так питание появилось,шланчики поставил как должны стоять и все ровно мигают.попробовал на переднем мосту сдвинуть шток снизу рукой.туго ходит.куда еще копать.
ДОРОГА ТАМ ГДЕ ХОЧЕШЬ GALLOPER 1 рессорный 97 2.5 Д 6см MT305.70.16 сиби лопата джек ЛЕБЁДКА БАГАЖНИК
П2 коротыш 3л 12кл.акпп 1991г 4см джек.33.12.5.15

Аватара пользователя
gazspas
Сообщения: 136
Зарегистрирован: 25 дек 2014, 20:25
Двигатель:: 4м40
Мой автомобиль(и):: ММС паджеро
Откуда: Область Иркутская
Благодарил (а): 3 раза
Поблагодарили: 5 раз

Re: мигают передние колеса при езде на заднем приводе

Сообщение gazspas » 17 апр 2015, 18:12

По поводу клапанов и муфты включения переднего моста, думаю этот алгоритм включения всем досаждал и теперь мне досталось... на 4М40 вакуум создается от насоса расположенного на лобовине двигателя, магистраль на включение передка идет с тормазными трубками по моторному щиту, внешне трубки похожи, и имеет обратный клапан, далее стоит тройник, один выход на вакуумный аккумулятор, и два на электроклапана включения и отключения передка, так вот саму муфту которая расположена на мосту проверить легко, путем соединения с вакуумной магистралью минуя эл.клапан, на пруле, как у мня, клапан отключения тот который ниже расположен на брызговике, теперь вопрос: на всех клапанах при включении зажигания всегда + а масса на каждый клапан подается в зависимости от сигнала от блока управления 4ВД??? я у себя обнаружил что массы на обоих клапанах нет при любом положении 2 или 4ВД в раздатке!! стоит ли добираться до блока управления и искать там причину или думаю вообще кнопку вывести и принудительно включать массу? ПЫсы: предохранитель целый

KononovD
Сообщения: 105
Зарегистрирован: 26 авг 2014, 20:44
Двигатель:: 6G74 DOCH
Мой автомобиль(и):: Montero 2, 95 г.в., AT
Откуда: Москва
Благодарил (а): 1 раз
Поблагодарили: 1 раз

Re: мигают передние колеса при езде на заднем приводе

Сообщение KononovD » 18 апр 2015, 14:15

Вероятно, мог сказать адиос датчик на раздатке, отвечающий за отклик подключения цепи. Тащемта, начинать надо с него, а уж потом и сразу мозги проверить (хотя вероятность первого в разы больше второго).

Аватара пользователя
gazspas
Сообщения: 136
Зарегистрирован: 25 дек 2014, 20:25
Двигатель:: 4м40
Мой автомобиль(и):: ММС паджеро
Откуда: Область Иркутская
Благодарил (а): 3 раза
Поблагодарили: 5 раз

Re: мигают передние колеса при езде на заднем приводе

Сообщение gazspas » 19 апр 2015, 15:04

KononovD писал(а):Вероятно, мог сказать адиос датчик на раздатке, отвечающий за отклик подключения цепи. Тащемта, начинать надо с него, а уж потом и сразу мозги проверить (хотя вероятность первого в разы больше второго).
Тогда почему при включении и откключении передка мигают индикаторы на панели приборов, значит датчик сигнал та подает!?

Аватара пользователя
Смайлик
Сообщения: 7459
Зарегистрирован: 25 янв 2007, 01:08
Двигатель:: 3,5 MPI и 3,5 GDI
Мой автомобиль(и):: паджеро II, паджеро III, пинин был
Откуда: Тушино, теперь Красногорск заМКАДыш
Откуда: Тушино, теперь Красногорск заМКАДыш
Благодарил (а): 67 раз
Поблагодарили: 226 раз
Контактная информация:

Re: мигают передние колеса при езде на заднем приводе

Сообщение Смайлик » 19 апр 2015, 15:33

gazspas писал(а):
KononovD писал(а):Вероятно, мог сказать адиос датчик на раздатке, отвечающий за отклик подключения цепи. Тащемта, начинать надо с него, а уж потом и сразу мозги проверить (хотя вероятность первого в разы больше второго).
Тогда почему при включении и откключении передка мигают индикаторы на панели приборов, значит датчик сигнал та подает!?
Нет, просто мост всегда включён, при запуске двигателя он ВЫКЛЮЧАЕТСЯ, при переводе рычага РК в 4вд датчик на мосту видит подключение..... это если оно произошло, то в этом случае датчик на РК неисправен, если мост не включился то неисправны клапана.
8(9О3)156 ТРИ ВОСЭМ 65
Паджеро ll 3,5 3dor 37х14,5r15 был
Паджеро lll 3,5 GDI 3dor сильвер (для жены)
Паджеро lll 3,5 GDI 3dor сильвер (для меня)

Аватара пользователя
gazspas
Сообщения: 136
Зарегистрирован: 25 дек 2014, 20:25
Двигатель:: 4м40
Мой автомобиль(и):: ММС паджеро
Откуда: Область Иркутская
Благодарил (а): 3 раза
Поблагодарили: 5 раз

Re: мигают передние колеса при езде на заднем приводе

Сообщение gazspas » 19 апр 2015, 15:51

Смайлик писал(а):
gazspas писал(а):
KononovD писал(а):Вероятно, мог сказать адиос датчик на раздатке, отвечающий за отклик подключения цепи. Тащемта, начинать надо с него, а уж потом и сразу мозги проверить (хотя вероятность первого в разы больше второго).
Тогда почему при включении и откключении передка мигают индикаторы на панели приборов, значит датчик сигнал та подает!?
Нет, просто мост всегда включён, при запуске двигателя он ВЫКЛЮЧАЕТСЯ, при переводе рычага РК в 4вд датчик на мосту видит подключение..... это если оно произошло, то в этом случае датчик на РК неисправен, если мост не включился то неисправны клапана.
Да, мост постоянно включен, при работе вакуумного насоса и положении в РК "задний" лампы на панели мигают и тухнут, все только задний, так вот я перевожу рычаг в 4вд, и снова мигают лампы идет подключение моста я к тому что только датчик в раздатке покажет какое положение у рычага, значит сигнал с него идет...

KononovD
Сообщения: 105
Зарегистрирован: 26 авг 2014, 20:44
Двигатель:: 6G74 DOCH
Мой автомобиль(и):: Montero 2, 95 г.в., AT
Откуда: Москва
Благодарил (а): 1 раз
Поблагодарили: 1 раз

Re: мигают передние колеса при езде на заднем приводе

Сообщение KononovD » 19 апр 2015, 16:10

Так я не понял, передний не подключается в итоге? Или что?

Аватара пользователя
Смайлик
Сообщения: 7459
Зарегистрирован: 25 янв 2007, 01:08
Двигатель:: 3,5 MPI и 3,5 GDI
Мой автомобиль(и):: паджеро II, паджеро III, пинин был
Откуда: Тушино, теперь Красногорск заМКАДыш
Откуда: Тушино, теперь Красногорск заМКАДыш
Благодарил (а): 67 раз
Поблагодарили: 226 раз
Контактная информация:

Re: мигают передние колеса при езде на заднем приводе

Сообщение Смайлик » 19 апр 2015, 19:25

gazspas писал(а): Да, мост постоянно включен, при работе вакуумного насоса и положении в РК "задний" лампы на панели мигают и тухнут, все только задний, так вот я перевожу рычаг в 4вд, и снова мигают лампы идет подключение моста я к тому что только датчик в раздатке покажет какое положение у рычага, значит сигнал с него идет...
вот по этому и мигает, что сигнала с него нет.....
8(9О3)156 ТРИ ВОСЭМ 65
Паджеро ll 3,5 3dor 37х14,5r15 был
Паджеро lll 3,5 GDI 3dor сильвер (для жены)
Паджеро lll 3,5 GDI 3dor сильвер (для меня)

Аватара пользователя
gazspas
Сообщения: 136
Зарегистрирован: 25 дек 2014, 20:25
Двигатель:: 4м40
Мой автомобиль(и):: ММС паджеро
Откуда: Область Иркутская
Благодарил (а): 3 раза
Поблагодарили: 5 раз

Re: мигают передние колеса при езде на заднем приводе

Сообщение gazspas » 21 апр 2015, 14:55

KononovD писал(а):Так я не понял, передний не подключается в итоге? Или что?
Не выключаеца, эл.клапана не работают, хотя я их проверял - рабочие, и плюс на них постоянный, нет массы, так вот я так понимаю масса идет от блока управления и тут мнения разошлись, возможно датчики на РК не исправны, пневмопривод и вакуумные магистрали исправны, проверял подачей вакуума напрямую

KononovD
Сообщения: 105
Зарегистрирован: 26 авг 2014, 20:44
Двигатель:: 6G74 DOCH
Мой автомобиль(и):: Montero 2, 95 г.в., AT
Откуда: Москва
Благодарил (а): 1 раз
Поблагодарили: 1 раз

Re: мигают передние колеса при езде на заднем приводе

Сообщение KononovD » 23 апр 2015, 12:48

Если мешает передний привод, можно принудительно вакуум на муфту подать. Вариантов всего один получается: проводка от блока управления до клапанов. Потому как имеет место следующее: сигнал от датчика на раздатке идет до мозгов, они и моргают колесами передними, подают питание на клапана, но ничего не происходит, вот и моргают дальше. Иного не дано. Если всё так, как вы описали.

Ответить

Вернуться в «Mitsubishi Pajero I и II общий»