Правила  Клуб на карте мира  Фотогалерея Лица клуба  Pajero.FAQ  Почта@pajero4x4.ru Сувенирка  
Начинающим строительство внедорожника читать обязательно!   

 

Текущее время: Пт июл 20, 2018 7:03 pm

   [ Клубный телефон: +7 ]   [Ремонт, ТО и подготовка]    

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 12 ] 
Автор Сообщение
 Заголовок сообщения: автозапуск не работает 4д56
СообщениеДобавлено: Ср ноя 26, 2014 10:24 pm 
Не в сети

Зарегистрирован: Ср июл 24, 2013 3:44 pm
Сообщения: 45
Благодарил (а): 3 раз.
Поблагодарили: 1 раз.
Двигатель: Дизель
Мой автомобиль(и): Mitsubishi Pajero Sport I
Откуда: Ekb
Установил сарлайн е90 на спорта 2006г.в. мкпп,4д56, 99л.с. Когда забирал машину из сервиса сига отлично работала во всех режимах, утром при автозапуске не завелась, стартер сработал, двигатель завелся и через 2 секунды заглох и так 4 попытки, на дисплее брелка ОСТ. При повторной попытке завести авто с брелка сразу выдает ОСТ. Завел авто с ключа и сразу выполняю процедуру умной нейтрали не дав мотору прогреться, повторяю попытку завести мотор с брелка и машина заводится без проблем.
Установщик сиги предполагает что неисправны щетки генератора и зарядка начинается не сразу, сигнал на сигу взят с лампы зарядки акумы т.к. лампы давления масла нет. Действительно после простоя авто более 3 часов при заводе вольтметр показывает чуть больше 12в, но стоит машине поработать минуту вольтметр быстро поднимается до 13-14в.
Прошу совета, может кто сталкивался с такой проблеммой, что сига не видит работу двигателя.
п.с. у меня 2 акуммулятора новые, мех тнвд, проблем с генератором не было.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: автозапуск не работает 4д56
СообщениеДобавлено: Ср ноя 26, 2014 10:33 pm 
Не в сети
Аватара пользователя

Зарегистрирован: Ср мар 13, 2013 6:03 pm
Сообщения: 421
Откуда: Жуковский
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.
Двигатель: 4D56
Мой автомобиль(и): MPS,33МТ,Шнорк,2-Air lock ARB,Леблядь
Откуда: Жуковский
мой тебе совет,сделай контроль по тахометру,у самого тоже самое было!


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: автозапуск не работает 4д56
СообщениеДобавлено: Ср ноя 26, 2014 10:47 pm 
Не в сети

Зарегистрирован: Ср июл 24, 2013 3:44 pm
Сообщения: 45
Благодарил (а): 3 раз.
Поблагодарили: 1 раз.
Двигатель: Дизель
Мой автомобиль(и): Mitsubishi Pajero Sport I
Откуда: Ekb
Установщик рассматривал вариант подключения к тахометру, но не знает как подключить его, там что то с сигналом толи слабый толи полярность нета, где найти этот сигнал?


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: автозапуск не работает 4д56
СообщениеДобавлено: Ср ноя 26, 2014 11:20 pm 
Не в сети
Аватара пользователя

Зарегистрирован: Ср мар 13, 2013 6:03 pm
Сообщения: 421
Откуда: Жуковский
Благодарил (а): 1 раз.
Поблагодарили: 2 раз.
Двигатель: 4D56
Мой автомобиль(и): MPS,33МТ,Шнорк,2-Air lock ARB,Леблядь
Откуда: Жуковский
Ek-burg писал(а):
Установщик рассматривал вариант подключения к тахометру, но не знает как подключить его, там что то с сигналом толи слабый толи полярность нета, где найти этот сигнал?

я к сожалению не знаю,мне сначала установили в другом месте с контролем по борт сети,глючила,приехал в другой,более квалифиуированный,мне за 1000 сделали по тахометру,проблем нет,ни с турботаймером ни с автозапуском


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: автозапуск не работает 4д56
СообщениеДобавлено: Чт ноя 27, 2014 8:52 pm 
Не в сети
Аватара пользователя

Зарегистрирован: Ср июл 06, 2005 10:00 am
Сообщения: 5089
Откуда: Планета 78
Благодарил (а): 19 раз.
Поблагодарили: 78 раз.
На дизельной машине при работе свечей на хх имеет право не сразу подниматься бортовое напряжение :) особенно при подсевшем аккуме и включённых обогревах... Всё же лучше с тахометра брать сигнал... При поднятых ручным газом оборотах та же картина с бортоаым?

_________________
Броня крепка и спирт залит в канистры!


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: автозапуск не работает 4д56
СообщениеДобавлено: Чт ноя 27, 2014 9:19 pm 
Не в сети

Зарегистрирован: Ср июл 24, 2013 3:44 pm
Сообщения: 45
Благодарил (а): 3 раз.
Поблагодарили: 1 раз.
Двигатель: Дизель
Мой автомобиль(и): Mitsubishi Pajero Sport I
Откуда: Ekb
С ручным газом тоже не заводится.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: автозапуск не работает 4д56
СообщениеДобавлено: Сб ноя 29, 2014 9:47 pm 
Не в сети

Зарегистрирован: Ср июл 24, 2013 3:44 pm
Сообщения: 45
Благодарил (а): 3 раз.
Поблагодарили: 1 раз.
Двигатель: Дизель
Мой автомобиль(и): Mitsubishi Pajero Sport I
Откуда: Ekb
На 4д56 датчика давления масла нет, датчика коленвала нет, сигнала работы двигателя брать неоткуда. Врезали датчик давления масла от классики в маслянный охладитель и через реле подали плюс при включеном зажигании на сигу. Плюс взяли с какихто клапанов слева за блоком предохранителей. Все работает. Ура.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: автозапуск не работает 4д56
СообщениеДобавлено: Сб ноя 29, 2014 9:55 pm 
Не в сети
Модератор
Аватара пользователя

Зарегистрирован: Сб дек 11, 2004 7:49 pm
Сообщения: 41337
Откуда: Spb
Благодарил (а): 564 раз.
Поблагодарили: 2262 раз.
Двигатель: 4D56
Мой автомобиль(и): NewMPS
Откуда: 78
Ek-burg писал(а):
На 4д56 датчика давления масла нет, датчика коленвала нет, сигнала работы двигателя брать неоткуда. Врезали датчик давления масла от классики в маслянный охладитель и через реле подали плюс при включеном зажигании на сигу. Плюс взяли с какихто клапанов слева за блоком предохранителей. Все работает. Ура.

Ктож такое сказал что нет тахо-сигнала............ мягко сказать люди не в теме. :)


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: автозапуск не работает 4д56
СообщениеДобавлено: Сб ноя 29, 2014 10:50 pm 
Не в сети

Зарегистрирован: Ср июл 24, 2013 3:44 pm
Сообщения: 45
Благодарил (а): 3 раз.
Поблагодарили: 1 раз.
Двигатель: Дизель
Мой автомобиль(и): Mitsubishi Pajero Sport I
Откуда: Ekb
Есть тахо сигнал, только переменный, к нему подключали , не работает, даже сигналку меняли думали бракованная.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: автозапуск не работает 4д56
СообщениеДобавлено: Сб ноя 29, 2014 11:09 pm 
Не в сети
Модератор
Аватара пользователя

Зарегистрирован: Сб дек 11, 2004 7:49 pm
Сообщения: 41337
Откуда: Spb
Благодарил (а): 564 раз.
Поблагодарили: 2262 раз.
Двигатель: 4D56
Мой автомобиль(и): NewMPS
Откуда: 78
Это как переменный?!


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: автозапуск не работает 4д56
СообщениеДобавлено: Пн дек 01, 2014 1:08 pm 
Не в сети
Аватара пользователя

Зарегистрирован: Пн июн 04, 2007 12:18 pm
Сообщения: 1956
Благодарил (а): 62 раз.
Поблагодарили: 178 раз.
Двигатель: Дизель
Мой автомобиль(и): NMPS'10, S05, DARK Edition - был, TLC 150 - есть.
Откуда: Москва, Молодогвардейская, 58
SNOOPER писал(а):
Это как переменный?!

Ну да :? Я постоянного тахо-сигнала в своей жизни не видел ::-D: Либо импульсы минус-плюс, либо минус-ноль (если смотреть по светодиодной прозвонке - так проще объяснить). Если объяснять по правильному, то в первом случае - плюсовая подпорка, меняющаяся на отрицательные полупериоды, либо эти же полупериоды без плюсовой подпорки (но это редко) - обычная работа датчика Холла, на инжекторных машинах совмещённая с датчиком коленвала и усиленная по току в ЭБУ. Бери-не хочу....
Тахо-импульсы всегда есть на приборке.

Как вариант, можно взять сигнал с генератора на лампочку. На приборке тоже есть. Ну или как вариант - под капотом. На МПС не помню, на НМПС я брал его в фишке рядом с блоком предов под капотом. Белый тонкий провод. Без зажигания на нём минус, при включении зажигания ничего, после завода двигателя - уверенный постоянный плюс.

пс: если установщик не может это найти, я вообще удивляюсь, как он может установить целую сигнализацию? ::-|:

_________________
С ув., Алексей
Тюнинг, охрана и доп. оборудование японских авто, тел. 775-43-84, http://www.soundspeed.ru


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: автозапуск не работает 4д56
СообщениеДобавлено: Вт мар 24, 2015 8:08 pm 
Не в сети
Аватара пользователя

Зарегистрирован: Пт окт 17, 2014 3:53 pm
Сообщения: 50
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Двигатель: 4d56
Мой автомобиль(и): pajero
Откуда: moscow
У меня была схожая проблема, я так и не смог решить, теперь и не знаю, как именно решать такую схожую проблему, в дальнейшем думаю уже как именно проблемы избежать.


Вернуться к началу
 Профиль  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 12 ] 

   [ Клубный телефон: +7 ]   [Ремонт, ТО и подготовка]    

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  

POWERED_BY
Русская поддержка phpBB

Яндекс.Метрика