Правила  Клуб на карте мира  Фотогалерея Лица клуба  Pajero.FAQ  Почта@pajero4x4.ru Сувенирка  
Начинающим строительство внедорожника читать обязательно!   

 

Текущее время: Пн сен 24, 2018 10:51 pm

   [ Клубный телефон: +7 ]   [Ремонт, ТО и подготовка]    

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 3 ] 
Автор Сообщение
СообщениеДобавлено: Сб ноя 11, 2017 11:04 pm 
Не в сети

Зарегистрирован: Вт май 09, 2017 4:36 pm
Сообщения: 14
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Двигатель: 6G72 бензин.
Мой автомобиль(и): Mitsubishi Pajero Sport
Откуда: Белгородская область.
Уважаемые Форумчане,получается такая штука,при включении полного привода загорается ABS,и горит пока незаглушиш автомобиль,повторный запуск двигателя ставит все как надо,к тому же несразу подключается полный привод,только через минуту,или это нормальный процесс?


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: Сб ноя 11, 2017 11:41 pm 
Не в сети
Модератор
Аватара пользователя

Зарегистрирован: Сб дек 11, 2004 7:49 pm
Сообщения: 41720
Откуда: Spb
Благодарил (а): 578 раз.
Поблагодарили: 2298 раз.
Двигатель: 4D56
Мой автомобиль(и): NewMPS
Откуда: 78
Нет это не нормально.
У Вас проблема с подключением ПП. А вот в чем нужно смотреть.
АБС загорается от того что датчики отвечающие за индикацию ПП работают не корректно.


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: Чт июл 26, 2018 9:38 pm 
Не в сети

Зарегистрирован: Чт июн 21, 2018 7:37 pm
Сообщения: 3
Благодарил (а): 4 раз.
Поблагодарили: 0 раз.
Двигатель: 4d56
Мой автомобиль(и): PAJERO SPORT 2002г.в.2.5 TD
Откуда: Минск
ENDRE писал(а):
Уважаемые Форумчане,получается такая штука,при включении полного привода загорается ABS,и горит пока незаглушиш автомобильь,повторный запуск двигателя ставит все как надо,к тому же несразу подключается полный привод,только через минуту,или это нормальный процесс?
приключилась такая же беда сегодня..вспомнил что на днях лазил изолировать провода что на датчик идут возле штока вакуумного на переднем мосту...залез,пошатал подвигал проводки -проблема ушла...содрал всю изоляцию,промыл все вэдэшкой и заизолировсл по новой)теперь-красота!


Вернуться к началу
 Профиль  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 3 ] 

   [ Клубный телефон: +7 ]   [Ремонт, ТО и подготовка]    

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 8


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  

POWERED_BY
Русская поддержка phpBB

Яндекс.Метрика