Проблемы полного привода моргают лампочки, не вкл/выкл. мост

Паджеро/Монтеро Спорт
Наш сайт: psport.pajero4x4.ru

Модераторы: SNOOPER, Nbf, BAlex, Romik, drcham, Podzemshik

Sfinks
Сообщения: 4021
Зарегистрирован: 18 ноя 2008, 21:10
Двигатель:: 4D56 был, 6G72
Мой автомобиль(и):: MPS K94W, 2000 г.в. был, Pajero IV 3.0
Откуда: Кронштадт
Благодарил (а): 54 раза
Поблагодарили: 69 раз

Re: Проблемы полного привода моргают лампочки, не вкл/выкл.

Сообщение Sfinks » 30 окт 2018, 08:18

bumer76 писал(а):При включении полного привода загорается абс. Что может быть?
Датчики, клапана, активатор, отсутствие герметичности вакуумной магистрали. В общем это и всё, что может сломаться в этой системе. Ну про срез шлицов в муфте думать не будем).



andrej758
Сообщения: 184
Зарегистрирован: 30 янв 2010, 23:06
Откуда: Воронеж
Благодарил (а): 8 раз
Поблагодарили: 3 раза

Re: Проблемы полного привода моргают лампочки, не вкл/выкл.

Сообщение andrej758 » 04 ноя 2018, 20:58

Возможно никому америку не открою и уже было
машина 2008 год пробег 167 тыс в основном по асфальту но периодически 4ВД включалось
Началось как у всех...
Мигает лампочка то не включает то не выключает
Полез в клапана, в них в трубках ржавая пыль причем много...
проверил продул
вроде заработало, но не сильно стабильно и не на долго.
Так как машиной пользуется отец, не могу четко сказать когда проявлялась еще миганием лампочка.
Выдался теплый сухой денек, решил перед зимой разобраться.
Короче...
Проверил продул клапана и заодно перенес их в доступное место (закрепил на шпильку крепления аккумулятора, проводов хватило без наращивания, чуть жгут пришлось распотрошить)
И добрался до актуатора переднего моста, пытался создать ртом в нем ваккум, а он не создавался.
Снял актуатор (верхний болт довольно неудобно крутить), разобрал и... увидел
Жаль фоток не сделал(((
каким то образом внизу на треть со стороны пластиковой крышки ОЧЕНЬ длительное время стояла вода, да так что по уровню воды за 10 лет коррозия съела часть шайбы зажимающей диафрагму. А продукты коррозии частично в шланги и клапана летели,
а частично помогли протереться диафрагме. Отверстие небольшое в самом низу и продукты коррозии под ваккумом могут присосаться и механизм не сразу но срабатывал. Отсюда нестабильная работа.
Вывод:
ХЗ каким образом попала вода, но на наших машинах, а им по 10 и более лет, актуатор переднего моста просто может проржаветь и прохудиться.
Временно заклеил диафрагму велосипедной латкой и все заработало четко (долго не протянет на самом рабочем месте прохудилась) и заказал новый актуатор правда китайский.
Delica 94 г,4М40,АКПП, Суперселект
Паджеро 2, 97г. на ручке 4м40

МПС 2008 4д56 116 коников

Аватара пользователя
bumer76
Сообщения: 681
Зарегистрирован: 31 авг 2009, 20:56
Двигатель:: 6G72 24кл
Мой автомобиль(и):: ПаджероСпорт 6G72 24кл АКПП
Откуда: Ярославль
Откуда: Ярославль
Благодарил (а): 2 раза
Поблагодарили: 7 раз

Re: Проблемы полного привода моргают лампочки, не вкл/выкл.

Сообщение bumer76 » 05 ноя 2018, 14:43

Ссылка на китайский есть?
BMW325 была
ПаджероСпорт 3,0 АКПП
Z3 2.8

http://nick-name.ru/nickname/id819583/

BORIS.B
Сообщения: 767
Зарегистрирован: 09 окт 2011, 15:58
Двигатель:: 6G72 24
Мой автомобиль(и):: Pajero Sport 2001
Откуда: Лыткарино
Откуда: Лыткарино
Благодарил (а): 8 раз
Поблагодарили: 16 раз

Re: Проблемы полного привода моргают лампочки, не вкл/выкл.

Сообщение BORIS.B » 05 ноя 2018, 15:53

bumer76 на али экспресс набери pajero sport и выбирай

Viking22rus
Сообщения: 68
Зарегистрирован: 08 сен 2018, 04:39
Двигатель:: 6G72 Бензин
Мой автомобиль(и):: Mitsubishi Pajero Sport 2005 г.в.
Откуда: Бийск.
Благодарил (а): 9 раз
Поблагодарили: 1 раз

Re: Проблемы полного привода моргают лампочки, не вкл/выкл.

Сообщение Viking22rus » 06 ноя 2018, 04:51

Масла заменил , заменил датчик , что по каталогу отвечает за откл вкл 4н . не помогло пиктограмка мигает , мост включается и отключатся . нужен другой датчик что стоит сзади раздатки . не могу его в каталоге найти по номеру .

Cruelll
Сообщения: 225
Зарегистрирован: 12 июл 2012, 13:26
Двигатель:: 6G72
Мой автомобиль(и):: Pajero Sport I
Откуда: Екатеринбург
Поблагодарили: 13 раз

Re: Проблемы полного привода моргают лампочки, не вкл/выкл.

Сообщение Cruelll » 06 ноя 2018, 09:44

Заменил тот, который с шариком? Это на команду включения полуоси передка, после включения полного в раздатке.
На заведенной, на 2H попробуй кардан легко вращается передний? Если да, то глючит датчик переднего моста.
Если нет, то не отрубается полуось, проблема в клапанах (самое вероятное), в шланчиках, актуаторе на мосту.
Сзади раздатки горизонтально стоит датчик пониженной, он для ограничения скорости на пониженной, стоит вроде только на автоматных спортах. Он тут ни при чем.

Аватара пользователя
Oko
Сообщения: 2516
Зарегистрирован: 06 апр 2011, 10:40
Двигатель:: 6G72
Мой автомобиль(и):: Pajero sport 3.0
Откуда: Нерезиновая
Благодарил (а): 13 раз
Поблагодарили: 12 раз

Re: Проблемы полного привода моргают лампочки, не вкл/выкл.

Сообщение Oko » 07 ноя 2018, 20:03

bumer76 писал(а):Ссылка на китайский есть?
С марта с таким езжу. mbl62079090.
Неестественное поведение - вот главное отличие человека от животного.

МПС 3.0 6G72 2005 АКПП, ГБО BRC, пружины и задние суппорты П2, Hankook АТM 265/75/16. Обвес от МШУ.

Viking22rus
Сообщения: 68
Зарегистрирован: 08 сен 2018, 04:39
Двигатель:: 6G72 Бензин
Мой автомобиль(и):: Mitsubishi Pajero Sport 2005 г.в.
Откуда: Бийск.
Благодарил (а): 9 раз
Поблагодарили: 1 раз

Re: Проблемы полного привода моргают лампочки, не вкл/выкл.

Сообщение Viking22rus » 08 ноя 2018, 10:45

Спасибо , понял . будем менять датчик на мосту . А спортик у меня на автомате . я вот еще думаю колечко под датчиком не пролюбили ли когда ставили . а клапана исправны , ну потому что я их менял .

Аватара пользователя
Oko
Сообщения: 2516
Зарегистрирован: 06 апр 2011, 10:40
Двигатель:: 6G72
Мой автомобиль(и):: Pajero sport 3.0
Откуда: Нерезиновая
Благодарил (а): 13 раз
Поблагодарили: 12 раз

Re: Проблемы полного привода моргают лампочки, не вкл/выкл.

Сообщение Oko » 09 ноя 2018, 21:57

Не факт, я летом поменял на "итальянские" quattro freni. Пару месяцев продержались.
Датчики с шариками, кстати, поменяли на аналогичные, то ли от п3 с парт таймом, то ли от старого л200 нарастив провода. Вышло в 2 раза дешевле оригинала. Номер проипал :*WALL*:
Неестественное поведение - вот главное отличие человека от животного.

МПС 3.0 6G72 2005 АКПП, ГБО BRC, пружины и задние суппорты П2, Hankook АТM 265/75/16. Обвес от МШУ.

Аватара пользователя
dvm99
Сообщения: 14491
Зарегистрирован: 21 май 2012, 19:59
Двигатель:: 6G72, 12клап.,
Мой автомобиль(и):: Pajero2, Запорожец- Ланос
Откуда: Свердловская обл.
Благодарил (а): 187 раз
Поблагодарили: 363 раза

Re: Проблемы полного привода моргают лампочки, не вкл/выкл.

Сообщение dvm99 » 09 ноя 2018, 22:20

Сто раз себя цитировал... Датчики можно восстановить путём дрочения вручную :)
топаешь его ручками туда-сюда раз 100-200, и он вероятнее всего, заработает!
Дмитрий

Боливар2 - П2, 92г., V43, 6G72(12V), V4AW2, RD/L, пруль (чистокровный японский рысак)
Боливар1 - П2, 93г., 6G72(12V), МКПП, V43, RD/L, Европа (славный был конь, но уже донор)

Аватара пользователя
kusa
Сообщения: 1
Зарегистрирован: 01 дек 2018, 20:41
Двигатель:: дизел
Мой автомобиль(и):: montero sport
Откуда: batumi

Re: Проблемы полного привода моргают лампочки, не вкл/выкл.

Сообщение kusa » 01 дек 2018, 20:54

добрый вечер
после включение полного привода на Паджеро Спорт 2,5 дизел 2005года горит лампочка абс а после включение полного привода
проезжаю 10 15 км на трасе выключается лампочка абс , так должно быть?

алексей - Маленький Мук
Модератор
Сообщения: 14820
Зарегистрирован: 11 дек 2008, 16:10
Откуда: москва м Академическая
Благодарил (а): 99 раз
Поблагодарили: 580 раз

Re: Проблемы полного привода моргают лампочки, не вкл/выкл.

Сообщение алексей - Маленький Мук » 04 дек 2018, 09:31

Нет, курите тему в ней все есть, мусолилось раз триста
Всем добра.......

Скачёк
Сообщения: 10
Зарегистрирован: 04 дек 2018, 15:10
Двигатель:: 6G72
Мой автомобиль(и):: pajero-sport 1
Откуда: г.Пермь

Re: Проблемы полного привода моргают лампочки, не вкл/выкл.

Сообщение Скачёк » 04 дек 2018, 15:32

Была такая ситуация. Поменял датчик на раздатке. Он вроде нормально-замкнутый. Год назад дело было

Аватара пользователя
Oko
Сообщения: 2516
Зарегистрирован: 06 апр 2011, 10:40
Двигатель:: 6G72
Мой автомобиль(и):: Pajero sport 3.0
Откуда: Нерезиновая
Благодарил (а): 13 раз
Поблагодарили: 12 раз

Re: Проблемы полного привода моргают лампочки, не вкл/выкл.

Сообщение Oko » 23 янв 2019, 13:30

Goshikas писал(а):коллеги, а у меня немножко не так: при заведеной машине индикация 4х4 моргает несколько секунд и гаснет. и при работе на х.х. и на передаче (на оборотах до 2000) индикация не загорает и не моргает. А после 2000 об начинает постоянно моргать. привод при переключении рычага четко включается и выключается. Индикатор загорает как и положено.
Вакуум проверял. Все есть. Как проверить утечку вакуума?
А может это быть из-за резиновой крышки на трубке которая на кронштейне для клапанов? Уж очень она потрепанной выглядит.
Неестественное поведение - вот главное отличие человека от животного.

МПС 3.0 6G72 2005 АКПП, ГБО BRC, пружины и задние суппорты П2, Hankook АТM 265/75/16. Обвес от МШУ.

бек 14
Сообщения: 5
Зарегистрирован: 22 апр 2018, 03:34
Двигатель:: 4m40
Мой автомобиль(и):: паджеро
Откуда: РС(Я)

Re: Проблемы полного привода моргают лампочки, не вкл/выкл. мост

Сообщение бек 14 » 13 фев 2019, 13:10

Всем добрый день! Изучил все темы, досконально разобрался в принципе работы 4вд, и нашел причину моргания лампочек у себя. Датчик на раздатке, при перемещении рычага из положения 2вд в 4вд в самой раздатке двигается конусновидный шток который воздействуя на шарик датчика замыкает или размыкает его, тем самым подается или нет напряжение на электроклапана, которые переключаются, и за счет вакуума на самом мосту двигается шток (мембрана) подключая или отключая передний мост.У меня получается в самой раздатке конусновидный шток плохо воздействует на шарик датчика (доли миллиметра) приходилось ловить момент замыкания размыкания датчика путем подкладывания шайб, на время это помогало, но потом из-за вибрации или еще чего то датчик оказавался опять постоянно замкнут из наоборот. То есть проблема в этой фиговине внутри раздатки. Может кто что посоветует?

Viking22rus
Сообщения: 68
Зарегистрирован: 08 сен 2018, 04:39
Двигатель:: 6G72 Бензин
Мой автомобиль(и):: Mitsubishi Pajero Sport 2005 г.в.
Откуда: Бийск.
Благодарил (а): 9 раз
Поблагодарили: 1 раз

Re: Проблемы полного привода моргают лампочки, не вкл/выкл. мост

Сообщение Viking22rus » 21 фев 2019, 21:48

Вот с оказией ремонта поменян датчик на мосту , проблема не ушла , теперь - заводим машину - все пиктограмки гаснут , включаем передачу , начинаем движение - пиктограмка полного привода пару раз мигнув загорается и не гаснет еще иногда загорается АБС . пробовал домкратить машину и крутить колесо - передний кардан не крутится .

Карат
Сообщения: 78
Зарегистрирован: 09 мар 2015, 20:58
Двигатель:: 6G72
Мой автомобиль(и):: Мицубиси Паджеро Спорт (к90)
Откуда: Липецк
Благодарил (а): 2 раза
Поблагодарили: 6 раз

Re: Проблемы полного привода моргают лампочки, не вкл/выкл. мост

Сообщение Карат » 15 мар 2019, 13:00

Добрый день!
Паджеро спорт, 2006 год, 6G72, механика пробег около 140 тысяч.
После включения полного привода при движении внатяг на первой передаче в салоне слышны кратковременные потрескивания в районе рычага РКПП. Лампочка индикации включения полного привода при этом начинает мерцать (не моргать!). При каких условиях это проявляется сказать не могу. Если выключить 4H и снова включить - обычно все становится нормально. Через какое-то время может опять повториться, а может и не проявиться до конца поездки (на 4H) вообще. Полным приводом пользуюсь относительно мало. Хоть в раздатку я не лазил, думаю, что цепь не растянута. На пониженной треска нет. Если резко тронуться на 4H - треска нет. Может быть проблема в датчиках подключения 4H и 4HL?

Viking22rus
Сообщения: 68
Зарегистрирован: 08 сен 2018, 04:39
Двигатель:: 6G72 Бензин
Мой автомобиль(и):: Mitsubishi Pajero Sport 2005 г.в.
Откуда: Бийск.
Благодарил (а): 9 раз
Поблагодарили: 1 раз

Проблемы полного привода моргают лампочки, не вкл/выкл. мост

Сообщение Viking22rus » 30 мар 2019, 03:48

Вылезла еще одна проблема . пока менялись датчики - сначала поменяли на раздатке , проблема не ушла ( иногда помигивала АБС ), но если включить 4Н и немного проехать АБС гасла и долго не загоралась , после замены датчика на мосту загорелась и не выключалась ни как :shock: начали трясти подвеску ( перед ) был приговорен датчик АБС передний правый ( провод отломился у основания ) купили новый ( правда дубль )после установки , тестером прверяли показания со всех датчиков ( все в ровном диапазоне.) установили проблема не ушла а еще при проверке оказалось что на провода которые идут к клапанам не подается питание а пиктограмка так и трахает голову . во время ремонта снимали активатор ( все равно мост снимали ) все по чистили смазали , после установки на место подали искусственно вакуум в систему активатор работает . проверили вакуумный рессивер - система вакуум создает и утечек нет . но вот питание на клапана не приходит сдается мне - придется лезть к блоку управления тот что с права у ноги пассажира . был от туда какой-то не приятый звук похожий на жужжание ……. это жжжж не с проста ( говорил Винни Пух) . На сегодня имеем отключение моста только раздаткой и не работающую АБС .Может кто ,что подскажет .

Аватара пользователя
WAD
Сообщения: 1357
Зарегистрирован: 17 июн 2008, 10:05
Двигатель:: 3.0л
Мой автомобиль(и):: МПС-2006
Откуда: Москва
Откуда: МОСКВА-НОВОГИРЕЕВО
Благодарил (а): 1 раз
Поблагодарили: 8 раз

Проблемы полного привода моргают лампочки, не вкл/выкл. мост

Сообщение WAD » 30 мар 2019, 21:44

Сегодня и меня постигла та же участь как и многих, заморгала лампа ПП, последний раз это было лет 9 назад после покупки, и это был клапан
MB188950. я его продул,промыл ВДшкой и благополучно забыл. Сегодня по старой памяти опять полез его продувать и он гад развалился на 2 части, хорошо шарик нашел, пришлось нести домой и думать как заклеить, но ехать то надо, тут я вспомнил, что кто-то на форуме писал, что можно воткнуть клапан от шлангов на аквариуме( принцип работы один и тот же), снял у жены с аквариума и поставил и о чудо все заработало.
Но радость была не долгой, проехав 2-3 км опять лампа ПП заморгала, я на Егорьевском шоссе, машина загружена под завязку, мост передний не отключается (проверил, покрутив передний кардан), короче путем методом тыка пережатия шланга я добился стабильной работы подключения и отключения ПП, пережал я этот шланг с белой точкой,
Ребят подскажите кто в теме, что я натворил и почему у меня все работает? :*ROFL*:
Вложения
IMG_20180722_111147.jpg

алексей - Маленький Мук
Модератор
Сообщения: 14820
Зарегистрирован: 11 дек 2008, 16:10
Откуда: москва м Академическая
Благодарил (а): 99 раз
Поблагодарили: 580 раз

Проблемы полного привода моргают лампочки, не вкл/выкл. мост

Сообщение алексей - Маленький Мук » 31 мар 2019, 06:44

потому как, полный отключается раздаткой ::-D: а передний мост отключается вакуумом :) передавив шланг ты перекрыл вакуум на лягушку. два этих клапана работают в проитвофазе ( один открыт,другой закрыт) и подавая или снимая напругу ,меняется направление подачи вакуума на лягушку . которая в свою очередь либо втягиват либо выталкивает шток вкл моста. но по сути эт всё хрень, потаму как ПП вкл ТОК РУЧКОЙ РАЗДАТКИ ::-D:
Всем добра.......

Ответить

Вернуться в «Паджеро/Монтеро Спорт 1996-2008»