плохо заводится

Mitsubishi Pajero/Montero III

Модераторы: SNOOPER, Nbf, BAlex, Romik, drcham, DenVer

Ответить
an-2post
Сообщения: 52
Зарегистрирован: 07 авг 2017, 19:25
Двигатель:: 6G72
Мой автомобиль(и):: Pajero 3
Откуда: Шелехов
Благодарил (а): 1 раз

плохо заводится

Сообщение an-2post » 31 май 2020, 15:38

Всем привет. Машина Паджеро 3, 3 литра бензин + ГБО. Проблема в следующем: плохо заводится, что на холодную, что на горячую, после 15-20 минут простоя. Причем на холодную заводилась хорошо последнее время. Было предположение, что подтекают форсунки и из-за этого плохо заводится на горячую, но сегодня менял фильтр-сеточку в баке и понял, что это не так. Я снял бензонасос, завелся на газу и доехал до магазина. Купил все, что нужно, попытался завести (опять же на газу) и опять она завелась с трудом, то есть секунд через 5 кручения стартером. Дроссельная заслонка мытая, РХХ помыт и прозвонены все обмотки, все работает. Датчик температуры в порядке, так как через ELM показывает температуру, соответствующую действительной. Чек не горит, в памяти ошибок нет. В остальном никаких нареканий нет. Подскажите, куда копать?



Аватара пользователя
HiTEX
Сообщения: 6902
Зарегистрирован: 29 мар 2009, 19:13
Двигатель:: 6G72 24V
Мой автомобиль(и):: Pajero III коротыш
Откуда: Алма-Ата
Благодарил (а): 55 раз
Поблагодарили: 303 раза

плохо заводится

Сообщение HiTEX » 01 июн 2020, 03:26

второй год такая же фигня. постоит машинка 20 мин и приходится долго крутить стартером. Если стоит более 5 часов, заводится с полпина.
Дед Василь

an-2post
Сообщения: 52
Зарегистрирован: 07 авг 2017, 19:25
Двигатель:: 6G72
Мой автомобиль(и):: Pajero 3
Откуда: Шелехов
Благодарил (а): 1 раз

плохо заводится

Сообщение an-2post » 01 июн 2020, 08:09

раньше было так же, а теперь и на холодную стала плохо заводиться:(

Аватара пользователя
maxec
Сообщения: 15
Зарегистрирован: 25 мар 2019, 19:33
Двигатель:: 3.5 MPI
Мой автомобиль(и):: Montero III 3.5mpi AT 2001
Откуда: Тольятти
Благодарил (а): 17 раз
Поблагодарили: 1 раз

плохо заводится

Сообщение maxec » 01 июн 2020, 08:51

an-2post писал(а): плохо заводится, что на холодную
Определенно подтравливает газ. У меня так же. Если после остановки сбросить давление в рампе газа, то заведется нормально. Травить может еще не только форсунка. Еще может травить через мап в коллектор с редуктора. Это тонкий шланчик от редуктора к впускному коллектору. Редуктор нужно обслужить.

an-2post
Сообщения: 52
Зарегистрирован: 07 авг 2017, 19:25
Двигатель:: 6G72
Мой автомобиль(и):: Pajero 3
Откуда: Шелехов
Благодарил (а): 1 раз

плохо заводится

Сообщение an-2post » 01 июн 2020, 09:55

Все началось как раз после переборки редуктора, пропускал через вакуумный шланг в коллектор. После его переборки и начались проблемы с заводкой на холодную, до этого только на горячую были проблемы... Сейчас попробую завести на бензине и полностью отключить газовый редуктор, посмотрим как заведется

Аватара пользователя
maxec
Сообщения: 15
Зарегистрирован: 25 мар 2019, 19:33
Двигатель:: 3.5 MPI
Мой автомобиль(и):: Montero III 3.5mpi AT 2001
Откуда: Тольятти
Благодарил (а): 17 раз
Поблагодарили: 1 раз

плохо заводится

Сообщение maxec » 01 июн 2020, 10:28

Может быть также туго с заводкой, если даже мотор не работал на газе до остановки, т.е. небыло газа в рампе и в редукторе. Значит до кучи еще может главный клапан жидкой фазы подтравливать

an-2post
Сообщения: 52
Зарегистрирован: 07 авг 2017, 19:25
Двигатель:: 6G72
Мой автомобиль(и):: Pajero 3
Откуда: Шелехов
Благодарил (а): 1 раз

плохо заводится

Сообщение an-2post » 02 июн 2020, 09:18

Ситуация следующая, газ подтравливать точно не может, так как я снял с редуктора вакуумный шланг и шланги низкого давления, то есть система полностью отключена, газа нет. Но проблема запуска на холодную осталась. То есть не важно, на газу машина( с отключеным бензонасосом) или на бензине ( с отключеным газом) проблема остается. При попытке завести схватывает не всеми цилиндрами, глохнет. Либо заводится, но через 3-5 секунд обороты падают. И либо глохнет, либо через несколько секунд все возвращается в норму. Пробовал отключить адсорбер( были на него подозрения) - результата 0. Подозреваю либо датчик, либо ( более вероятно) подсос воздуха через какой-то клапан

an-2post
Сообщения: 52
Зарегистрирован: 07 авг 2017, 19:25
Двигатель:: 6G72
Мой автомобиль(и):: Pajero 3
Откуда: Шелехов
Благодарил (а): 1 раз

плохо заводится

Сообщение an-2post » 04 июн 2020, 11:51

Ауу, люди!

Аватара пользователя
DenVer
Модератор
Сообщения: 19641
Зарегистрирован: 29 сен 2009, 16:21
Двигатель:: бэнзин
Мой автомобиль(и):: TLC-200
Откуда: Краснодар
Благодарил (а): 124 раза
Поблагодарили: 456 раз

плохо заводится

Сообщение DenVer » 23 июн 2020, 22:21

ау)) Я сейчас наверное не скажу что то новое, но геморрой по фотографии не лечится. Что бы разобраться с ситуацией ищите толкового диагноста. весь процесс старта можно посмотреть на сканере и будет понятно что означает "схватывает не всеми цилиндрами"

Аватара пользователя
seregaad
Сообщения: 88
Зарегистрирован: 22 фев 2018, 09:48
Двигатель:: 6G74
Мой автомобиль(и):: Montero III
Откуда: Москва
Благодарил (а): 14 раз
Поблагодарили: 7 раз

плохо заводится

Сообщение seregaad » 29 июн 2020, 15:29

Привет форсункам :*VICTORY*:

Ответить

Вернуться в «Mitsubishi Pajero/Montero III»