странный звук (гул) при движении на 2WD (+)

Mitsubishi Pajero/Montero III

Модераторы: SNOOPER, Nbf, BAlex, Romik, drcham, DenVer

AN908
Сообщения: 805
Зарегистрирован: 08 окт 2009, 10:30
Двигатель:: 6G75
Мой автомобиль(и):: Pajero
Откуда: Moscow/Видное
Откуда: Moscow/Видное
Благодарил (а): 7 раз
Поблагодарили: 14 раз

странный звук (гул) при движении на 2WD (+)

Сообщение AN908 » 05 апр 2010, 13:49

Всем привет!
Помогите, коллеги, решить проблему:
Имеем:
- ММС Монтеро III, с супер-селектом.
все положения раздатки работают, все режимы включаются/отключаются (проверено сервисом и экплуатацией).
Автомобиль технически исправен (проведена диагностика ходовой, трансмиссии, замечаний нет)
масла в агрегатах свежие, нареканий на их работу также нет.

Проблема проявляется следующим образом:

при движении в режиме 2WD иногда, бессистемно, возникает гул, напоминающий гул ступичного подшипника. Возникает (а вернее отчетливо распознается где-то на 80-90 км/ч и ниже). При снижении скорости гул становится сильнее, и при маленькой скорости 20-30 км/ч уже распознается как скрежет, напоминающий трение друг об друга шестерен, не до конца вошедших в зацепление (ну как будто одна шестерня вращается и трется зубьями о вторую, неподвижную). Данный звук пропадает при практически полном замедлении, остановке машины, т.е. при снижении скорости до 5-7 км/ч. На этой скорости происходит удар в трансмиссии, после чего звук пропадает (как будто шестерни расцепились), и машина свободно докатывается последние 2-3 метра до остановки.
При возобновлении движения звук может как проявиться снова, так и нет, появившись также бессистемно через день-два-три, неделю, или через пять минут...
Слышится спереди, снизу.
Индикации и прочих проявлений на панели нет.

При этом, при езде в режиме 4WD подобного не наблюдается, и автомобиль ездит замечательно.

Сломал себе уже весь мозг..
в выходные протряс всю машину на сервисе, все исправно.. у ребят мыслей пока нет, что бы это могло быть..

Я предполагаю, что звук идет из какого-то агрегата, вопрос — откуда?
Что так нагружается/разгружается, при езде на заднем или полном приводе? Варианты самопроизвольного подключения 4WD рассматривали, исполнительные механизмы (вакуумную группу) проверяли, все ок. Глючат датчики? А почему не глючат тогда при движении на полном приводе? Да и происходит это не в момент переключений, а просто при движении..
уже не знаю, куда копать.. помогите, плиз..

Какие мысли, господа?


MMC Montero, 2002, 3.5 -2 шт.; Pajero IV, 2007, 3.8, 1 шт - Проданы!
FF2, Ghia SE, 2007, 1.6 Silver hatchback
Lexus LX 470, 2003, 4.7 Dark Grey
TLCP 150, 2014, 3.0D, Silver

Аватара пользователя
DenVer
Модератор
Сообщения: 19630
Зарегистрирован: 29 сен 2009, 16:21
Двигатель:: бэнзин
Мой автомобиль(и):: TLC-200
Откуда: Краснодар
Благодарил (а): 123 раза
Поблагодарили: 452 раза

Re: странный звук (гул) при движении на 2WD (+)

Сообщение DenVer » 05 апр 2010, 14:39

Была похожая ситуация. Единственно на заднем приводе раздатка через 15- 20 км непрерывного движения (трасса) уходила в аварийный режим. После заглушил- включил зажигание показывала что передок недовключен (передние колесики моргают). Включаем передок, лампы загораются, отключаем передок, все тухнет! Во время аварийного режима наблюдался шелест и похрустывание. Вылечили заменой пяти датчиков на раздатке. Похожи симптомы?

AN908
Сообщения: 805
Зарегистрирован: 08 окт 2009, 10:30
Двигатель:: 6G75
Мой автомобиль(и):: Pajero
Откуда: Moscow/Видное
Откуда: Moscow/Видное
Благодарил (а): 7 раз
Поблагодарили: 14 раз

Re: странный звук (гул) при движении на 2WD (+)

Сообщение AN908 » 05 апр 2010, 14:53

DenVer писал(а):Была похожая ситуация. Единственно на заднем приводе раздатка через 15- 20 км непрерывного движения (трасса) уходила в аварийный режим. После заглушил- включил зажигание показывала что передок недовключен (передние колесики моргают). Включаем передок, лампы загораются, отключаем передок, все тухнет! Во время аварийного режима наблюдался шелест и похрустывание. Вылечили заменой пяти датчиков на раздатке. Похожи симптомы?
не знаю, если честно..
раздатка никуда не уходит. на панели ничего не моргает..

понаблюдаю еще.. а как раздатка в аварийный режим уходит, как это выглядит?
MMC Montero, 2002, 3.5 -2 шт.; Pajero IV, 2007, 3.8, 1 шт - Проданы!
FF2, Ghia SE, 2007, 1.6 Silver hatchback
Lexus LX 470, 2003, 4.7 Dark Grey
TLCP 150, 2014, 3.0D, Silver

Аватара пользователя
DenVer
Модератор
Сообщения: 19630
Зарегистрирован: 29 сен 2009, 16:21
Двигатель:: бэнзин
Мой автомобиль(и):: TLC-200
Откуда: Краснодар
Благодарил (а): 123 раза
Поблагодарили: 452 раза

Re: странный звук (гул) при движении на 2WD (+)

Сообщение DenVer » 05 апр 2010, 15:57

Моргает или горит блокировка дифа. Оранжевый квадратик в середине. Это и есть аварийный режим раздатки.

Olega
Сообщения: 54
Зарегистрирован: 04 май 2009, 10:34
Откуда: moskow

Re: странный звук (гул) при движении на 2WD (+)

Сообщение Olega » 06 апр 2010, 12:17

Также было гудело как будто шестерни, заехал к сервесменам, сказали датчик переднего моста, оказалась вакуумный клапан под капотом. Кстати сначала тоже в аварийный режим не входил, а потом начал. Вообще не держит один из двух клапанов стоят слева под капотом!
Montero 2003 Ltd. 6G75 M-ASTC

AN908
Сообщения: 805
Зарегистрирован: 08 окт 2009, 10:30
Двигатель:: 6G75
Мой автомобиль(и):: Pajero
Откуда: Moscow/Видное
Откуда: Moscow/Видное
Благодарил (а): 7 раз
Поблагодарили: 14 раз

Re: странный звук (гул) при движении на 2WD (+)

Сообщение AN908 » 06 апр 2010, 15:27

Olega писал(а):Также было гудело как будто шестерни, заехал к сервесменам, сказали датчик переднего моста, оказалась вакуумный клапан под капотом. Кстати сначала тоже в аварийный режим не входил, а потом начал. Вообще не держит один из двух клапанов стоят слева под капотом!
куда заезжал, как определили?
MMC Montero, 2002, 3.5 -2 шт.; Pajero IV, 2007, 3.8, 1 шт - Проданы!
FF2, Ghia SE, 2007, 1.6 Silver hatchback
Lexus LX 470, 2003, 4.7 Dark Grey
TLCP 150, 2014, 3.0D, Silver

Olega
Сообщения: 54
Зарегистрирован: 04 май 2009, 10:34
Откуда: moskow

Re: странный звук (гул) при движении на 2WD (+)

Сообщение Olega » 08 апр 2010, 08:40

Заезжал в Рольф, определили методом исключения!
Montero 2003 Ltd. 6G75 M-ASTC

st-e
Сообщения: 1
Зарегистрирован: 02 июл 2012, 09:02
Двигатель:: 6G72
Мой автомобиль(и):: montero sport

Re: странный звук (гул) при движении на 2WD (+)

Сообщение st-e » 02 июл 2012, 09:52

Проблему решили, что было???

Аватара пользователя
DenVer
Модератор
Сообщения: 19630
Зарегистрирован: 29 сен 2009, 16:21
Двигатель:: бэнзин
Мой автомобиль(и):: TLC-200
Откуда: Краснодар
Благодарил (а): 123 раза
Поблагодарили: 452 раза

Re: странный звук (гул) при движении на 2WD (+)

Сообщение DenVer » 02 июл 2012, 12:12

Дорогой новичок! Во первых это ветка о других авто, не о Вашем, так что решение задачи отличается. Во вторых сообщения давние, почти два года. Заходите в профиль людям и смотрите дату их последнего появления, в данном случае, Olega был здесь последний раз Пт фев 24, 2012 3:34 pm, так что ответа можно не ждать... это на будущее. Ну и в третьих: ответ на Ваш вопрос находится двумя постами выше, читайте внимательно:
Olega писал(а):Также было гудело как будто шестерни, заехал к сервесменам, сказали датчик переднего моста, оказалась вакуумный клапан под капотом. Кстати сначала тоже в аварийный режим не входил, а потом начал. Вообще не держит один из двух клапанов стоят слева под капотом!
Но как я и говорил, это не важно.... это не про Вас! Когда пользуетесь поиском, задавайте раздел, в которых нужно искать. Удачи и добро пожаловать!

tankist101
Сообщения: 24
Зарегистрирован: 12 июл 2019, 15:39
Двигатель:: 4D56
Мой автомобиль(и):: Pajero 1st gen
Откуда: Село Алтайское

странный звук (гул) при движении на 2WD (+)

Сообщение tankist101 » 21 окт 2019, 08:20

Тема старая, но может кому поможет. Было такое же на Паджеро 1. Как итог износ автоматических хабов(тормозки износились). Сам по себе включался левый хаб и не выключался, на ходу промаргивала иногда лампа "Wheel Lock", было жужжание, а при сбросе скорости почти до нуля начинались щелчки и удары. Заменил автохабы на механические и проблема ушла.

Аватара пользователя
Смайлик
Сообщения: 7725
Зарегистрирован: 25 янв 2007, 01:08
Двигатель:: 3,5 MPI и 3,5 GDI
Мой автомобиль(и):: паджеро II, паджеро III, пинин был
Откуда: Тушино, теперь Красногорск заМКАДыш
Откуда: Тушино, теперь Красногорск заМКАДыш
Благодарил (а): 86 раз
Поблагодарили: 255 раз
Контактная информация:

странный звук (гул) при движении на 2WD (+)

Сообщение Смайлик » 21 окт 2019, 08:43

Спасибо Кэп :*THANK*:
Осталось найти на Паджеро III хабы ::-D:
8(9О3)156 ТРИ ВОСЭМ 65
Паджеро ll 3,5 3dor 37х14,5r15 был
Паджеро lll 3,5 GDI 3dor сильвер (для жены)чип ЁжикПых
Паджеро lll 3,5 GDI 3dor сильвер (для меня)чип ЁжикПых

Avron2005
Сообщения: 5
Зарегистрирован: 25 ноя 2019, 17:32
Двигатель:: 6G72 24V
Мой автомобиль(и):: Pajero 3
Откуда: Bishkek

странный звук (гул) при движении на 2WD (+)

Сообщение Avron2005 » 25 ноя 2019, 17:45

Всем здравствуйте!
Я понимаю что тема старая, и возможно решена,
Но я так и не могу победить проблему, подскажите если не трудно.
Машина паджеро 3, 3 литра бенз.
Переключаю в режим 2н, еду, все хорошо, но в течении дня , появляется скрежет спереди, начинаю сбрасывать скорость, когда почти уже остановился, происходит небольшой удар, на панели ничего не горит, никаких ошибок, перевожу в 4н, все ок, в этом режиме никаких звуков и ударов, только иногда подмигивает передок,
Если поездить в 2н, при переключении в 4н, долго переключается, а может и не переключится.
Проверял клапана под капотом, машинку подключения, все работает.
Не пойму пчму так происходит, может у кого то была такая проблема, подскажите плз.

Аватара пользователя
Смайлик
Сообщения: 7725
Зарегистрирован: 25 янв 2007, 01:08
Двигатель:: 3,5 MPI и 3,5 GDI
Мой автомобиль(и):: паджеро II, паджеро III, пинин был
Откуда: Тушино, теперь Красногорск заМКАДыш
Откуда: Тушино, теперь Красногорск заМКАДыш
Благодарил (а): 86 раз
Поблагодарили: 255 раз
Контактная информация:

странный звук (гул) при движении на 2WD (+)

Сообщение Смайлик » 25 ноя 2019, 18:18

Клапана как проверял?
8(9О3)156 ТРИ ВОСЭМ 65
Паджеро ll 3,5 3dor 37х14,5r15 был
Паджеро lll 3,5 GDI 3dor сильвер (для жены)чип ЁжикПых
Паджеро lll 3,5 GDI 3dor сильвер (для меня)чип ЁжикПых

Avron2005
Сообщения: 5
Зарегистрирован: 25 ноя 2019, 17:32
Двигатель:: 6G72 24V
Мой автомобиль(и):: Pajero 3
Откуда: Bishkek

странный звук (гул) при движении на 2WD (+)

Сообщение Avron2005 » 25 ноя 2019, 20:07

Подключал к аккуму, щёлкают

Аватара пользователя
Смайлик
Сообщения: 7725
Зарегистрирован: 25 янв 2007, 01:08
Двигатель:: 3,5 MPI и 3,5 GDI
Мой автомобиль(и):: паджеро II, паджеро III, пинин был
Откуда: Тушино, теперь Красногорск заМКАДыш
Откуда: Тушино, теперь Красногорск заМКАДыш
Благодарил (а): 86 раз
Поблагодарили: 255 раз
Контактная информация:

странный звук (гул) при движении на 2WD (+)

Сообщение Смайлик » 25 ноя 2019, 21:55

Avron2005 писал(а): Подключал к аккуму, щёлкают
:*WALL*:
А воздух проходит????
8(9О3)156 ТРИ ВОСЭМ 65
Паджеро ll 3,5 3dor 37х14,5r15 был
Паджеро lll 3,5 GDI 3dor сильвер (для жены)чип ЁжикПых
Паджеро lll 3,5 GDI 3dor сильвер (для меня)чип ЁжикПых

Avron2005
Сообщения: 5
Зарегистрирован: 25 ноя 2019, 17:32
Двигатель:: 6G72 24V
Мой автомобиль(и):: Pajero 3
Откуда: Bishkek

странный звук (гул) при движении на 2WD (+)

Сообщение Avron2005 » 25 ноя 2019, 22:42

:D воздух проходит

Аватара пользователя
Смайлик
Сообщения: 7725
Зарегистрирован: 25 янв 2007, 01:08
Двигатель:: 3,5 MPI и 3,5 GDI
Мой автомобиль(и):: паджеро II, паджеро III, пинин был
Откуда: Тушино, теперь Красногорск заМКАДыш
Откуда: Тушино, теперь Красногорск заМКАДыш
Благодарил (а): 86 раз
Поблагодарили: 255 раз
Контактная информация:

странный звук (гул) при движении на 2WD (+)

Сообщение Смайлик » 25 ноя 2019, 23:00

Тогда проверяй магистрали.
8(9О3)156 ТРИ ВОСЭМ 65
Паджеро ll 3,5 3dor 37х14,5r15 был
Паджеро lll 3,5 GDI 3dor сильвер (для жены)чип ЁжикПых
Паджеро lll 3,5 GDI 3dor сильвер (для меня)чип ЁжикПых

Avron2005
Сообщения: 5
Зарегистрирован: 25 ноя 2019, 17:32
Двигатель:: 6G72 24V
Мой автомобиль(и):: Pajero 3
Откуда: Bishkek

странный звук (гул) при движении на 2WD (+)

Сообщение Avron2005 » 26 ноя 2019, 07:39

Когда на сто проверяли, все работает, машинка подключает и отключает привод, если бы проблема была с магистралями, то он не подключался бы, я так думаю.
А проблема появляется на ходу, может клапана глючат?
Один клапан поменяли на тойотовский, проблема осталась.

Аватара пользователя
Смайлик
Сообщения: 7725
Зарегистрирован: 25 янв 2007, 01:08
Двигатель:: 3,5 MPI и 3,5 GDI
Мой автомобиль(и):: паджеро II, паджеро III, пинин был
Откуда: Тушино, теперь Красногорск заМКАДыш
Откуда: Тушино, теперь Красногорск заМКАДыш
Благодарил (а): 86 раз
Поблагодарили: 255 раз
Контактная информация:

странный звук (гул) при движении на 2WD (+)

Сообщение Смайлик » 26 ноя 2019, 12:08

Окей.
Объясню на пальцах....
Передний мост ВСЕГДА стремится включится....
После запуска ДВС вакуум через клапана ВЫКЛЮЧАЕТ перед...
А теперь придумай откуда у тебя скрежет недовключения на 2вд и отсутствие оного на 4вд
8(9О3)156 ТРИ ВОСЭМ 65
Паджеро ll 3,5 3dor 37х14,5r15 был
Паджеро lll 3,5 GDI 3dor сильвер (для жены)чип ЁжикПых
Паджеро lll 3,5 GDI 3dor сильвер (для меня)чип ЁжикПых

Avron2005
Сообщения: 5
Зарегистрирован: 25 ноя 2019, 17:32
Двигатель:: 6G72 24V
Мой автомобиль(и):: Pajero 3
Откуда: Bishkek

странный звук (гул) при движении на 2WD (+)

Сообщение Avron2005 » 26 ноя 2019, 14:01

По этой схеме, мне поменяли синий клапан, который подключает, а жёлтый родной стоит,
Может нужно жёлтый поменять, а не синий?;
Отключает то привод желтый
Вложения
IMG_20191123_125543.jpg

Ответить

Вернуться в «Mitsubishi Pajero/Montero III»