Как я отремонтировал залипший сигнал на М3

Mitsubishi Pajero/Montero III

Модераторы: SNOOPER, Nbf, drcham, BAlex, Romik, DenVer

Montik
Сообщения: 33
Зарегистрирован: 31 янв 2011, 20:47
Двигатель:: 6G74, 3.5 Gasoline, не GDI
Мой автомобиль(и):: Mitsubishi Montero 2002
Поблагодарили: 6 раз

Re: Как я отремонтировал залипший сигнал на М3

Сообщение Montik » 07 ноя 2015, 22:38

У меня тоже в прошлом году залип сигнал (гудок, клаксон). Зимой утром при -30 подходя на стоянку слышу гул на всю округу - подхожу, а это моя машина с Bull horn орет стоит )) Предохранитель сразу не нашел, сдернул решетку радиатора и скинул фишки с сигнала, чтобы отключить. А пока не совсем холодно решил исключить данную проблему (08.11.2015). Отчет старался сделать подробнее, но в 1 сообщение можно 30 фото добавить )

Выставить руль ровно. Отключить аккумулятор. Если есть конденсатор аудио усилителя - разрядить включив зажигание. Работы на 1.5 часа. Клепки высверливал 4.5мм сверлом. В верхней части клепка железная, остальные алюминиевые. Как и все - после каждого этапа сборки прозванивал на работоспособность.

Все хотел летом сделать, но как-то на потом откладывал. Так что готовьте сани летом! ;-)
Вложения
IMG_1103.JPG
Снимаем черную крышку под рулем поддев отверткой
IMG_1105.JPG
Шестигранник на 8 + рычаг крокодилами - спокойно выкручивается. Срывается с места
IMG_1106.JPG
IMG_1111.JPG
Открутив 3 гайки на 8, чуть приоткрыть и освободить 4-ю гайку. Далее со скобы снять желтую фишку
IMG_1124.JPG
Подушка зажимается бортиками в верхней части, в нижней держится за крючки. Освобождать путем отодвигания стенок в верхней части
IMG_1125.JPG
снимать с верхней части. в нижней 2 крючка вставляются в корпус
IMG_1126.JPG
IMG_1130.JPG
вынутая подушка
IMG_1131.JPG
подушка зацепляется за эти отверстия
IMG_1132.JPG
IMG_1134.JPG
Стенки как-бы резиновые - легко отгибаются, чтобы освободить зацепы
IMG_1135.JPG
IMG_1136.JPG
IMG_1137.JPG
IMG_1138.JPG
IMG_1140.JPG
IMG_1141.JPG
IMG_1142.JPG
снимать начинать с верху, потом с этих черных крючков
IMG_1143.JPG
Пластиковый уголок в который вставляется клемма сигнала
IMG_1144.JPG
IMG_1145.JPG
IMG_1147.JPG
Вскрывал по краю не шилом, а канцелярским ножом - тыльной стороной (не режущей)
IMG_1148.JPG
IMG_1149.JPG
на медных листах с 2-х сторон были черные точки
IMG_1150.JPG
на бутылку наклеил для удобства нарезки и легкого отклеивания
IMG_1151.JPG
нарезал полоски изоленты шириной около 2мм и длиной около 5 см. для удобства наклеил кусок изоленты на бутылку от колы
IMG_1152.JPG
IMG_1153.JPG
IMG_1154.JPG
заклепал подходящими заклепками по диаметру как было
IMG_1156.JPG
конечный собранный вид



Аватара пользователя
Винни Пых
Сообщения: 43
Зарегистрирован: 11 апр 2016, 15:52
Двигатель:: 6G72, Бензин 3.5
Мой автомобиль(и):: Монтеро 3 USA/МТ
Откуда: Москвабад
Благодарил (а): 1 раз

Re: Как я отремонтировал залипший сигнал на М3

Сообщение Винни Пых » 20 апр 2016, 13:59

Спасибо всем и за тему и за подробные фотоотчеты!
С Новогодних праздников мучаюсь без бибикалки :]:-O:

Вроде все хорошо, но другая проблема вылезла, подскажите что не так... :*HELP*:

в выхи поставил новые дуделки волговские, контакты были еще не сделаны. Соответственно после одного нажатия на дудку, стали орать...
разомкнул клему "+" на руле и вчера скрутив подушку пошел ремонтировать.
Сегодня после установки всего на место обнаружил, что сигналы не работают... :%): Залез в блок предохранителей, не обнаружил реле на сигнала (в том же ряду, что и реле ПТФ), переставил реле с ПТФ на Сигнал не помогло. Но до этого и без него сигналило...
Снял их и попробовал на прямую от аккумулятора, эрекции у них не оказалось. :*DONT_KNOW*:

Что это и почему? Поставил обратно мотоциклетный сигнал, пока работает.
Предыдущие сигналы кончили точно также... тихо и безропотно.
Куда лезть, что смотреть? :*SORRY*:

Montik
Сообщения: 33
Зарегистрирован: 31 янв 2011, 20:47
Двигатель:: 6G74, 3.5 Gasoline, не GDI
Мой автомобиль(и):: Mitsubishi Montero 2002
Поблагодарили: 6 раз

Re: Как я отремонтировал залипший сигнал на М3

Сообщение Montik » 20 апр 2016, 14:06

Ну кроме реле еще предохранитель под капотом есть - его проверить как вариант

Аватара пользователя
Винни Пых
Сообщения: 43
Зарегистрирован: 11 апр 2016, 15:52
Двигатель:: 6G72, Бензин 3.5
Мой автомобиль(и):: Монтеро 3 USA/МТ
Откуда: Москвабад
Благодарил (а): 1 раз

Re: Как я отремонтировал залипший сигнал на М3

Сообщение Винни Пых » 20 апр 2016, 14:12

Montik, он был первым проверен )))
Сейчас стоит мототциклетный сигнал, все работает...
А волговские проверял на аккумуляторе, молчат. Причина их смерти не понятна.

Montik
Сообщения: 33
Зарегистрирован: 31 янв 2011, 20:47
Двигатель:: 6G74, 3.5 Gasoline, не GDI
Мой автомобиль(и):: Mitsubishi Montero 2002
Поблагодарили: 6 раз

Re: Как я отремонтировал залипший сигнал на М3

Сообщение Montik » 20 апр 2016, 14:19

Ну дальше я не подскажу. Мож заводской брак. У меня Mitsubahorn - громкие дуделки - тьфу-тьфу работают

Аватара пользователя
HiTEX
Сообщения: 6887
Зарегистрирован: 29 мар 2009, 19:13
Двигатель:: 6G72 24V
Мой автомобиль(и):: Pajero III коротыш
Откуда: Алма-Ата
Благодарил (а): 52 раза
Поблагодарили: 301 раз

Re: Как я отремонтировал залипший сигнал на М3

Сообщение HiTEX » 20 апр 2016, 14:20

Может стоит регулировочный винтик покрутить? На сигнале в смысле
Дед Василь

Аватара пользователя
Винни Пых
Сообщения: 43
Зарегистрирован: 11 апр 2016, 15:52
Двигатель:: 6G72, Бензин 3.5
Мой автомобиль(и):: Монтеро 3 USA/МТ
Откуда: Москвабад
Благодарил (а): 1 раз

Re: Как я отремонтировал залипший сигнал на М3

Сообщение Винни Пых » 20 апр 2016, 14:58

HiTEX,
Крутил, не помогло...

Бум надеяться что брак. Попробую сегодня поменять на новые и посмтрим как долго новые проживут.

Аватара пользователя
Винни Пых
Сообщения: 43
Зарегистрирован: 11 апр 2016, 15:52
Двигатель:: 6G72, Бензин 3.5
Мой автомобиль(и):: Монтеро 3 USA/МТ
Откуда: Москвабад
Благодарил (а): 1 раз

Re: Как я отремонтировал залипший сигнал на М3

Сообщение Винни Пых » 21 апр 2016, 17:51

Касательно съема подушки, я руль не снимал! :*DONT_KNOW*:

Отлично все откручивается со стороны приборки трубчатым ключом на 8 или как я брал длинную головку.
Всего три гаечки и подушка в руках :*OK*:

Вчера поставил новые дудки, сегодня вроде работали. Единственно когда нажимаешь на бибику, не всегда срабатывает... Толи часто наклеил, толи еще не приработалась изолента... :*PARDON*:

Кто уже пользует эту систему, что скажете? Или придется опять все разбирать и переклеивать?
Наклеил так, если смотреть на пупырк, то 1 ленту шириной не вылезающую за пупырки, через 1 свободную.

Аватара пользователя
HiTEX
Сообщения: 6887
Зарегистрирован: 29 мар 2009, 19:13
Двигатель:: 6G72 24V
Мой автомобиль(и):: Pajero III коротыш
Откуда: Алма-Ата
Благодарил (а): 52 раза
Поблагодарили: 301 раз

Re: Как я отремонтировал залипший сигнал на М3

Сообщение HiTEX » 21 апр 2016, 18:35

Очень начастил.
Представь как надо продавить мембрану через толстый пластик кожуха подушки, чтоб произошёл контакт.
Достаточно полоскок изоленты в 3 мм, приклееных с интервалом миллиметров 10-15
Дед Василь

Аватара пользователя
hc2hunter
Сообщения: 6436
Зарегистрирован: 03 фев 2013, 13:29
Двигатель:: 6G74 MPI
Мой автомобиль(и):: Montero 3 Limited, 2001
Откуда: Смоленск
Благодарил (а): 264 раза
Поблагодарили: 354 раза

Re: Как я отремонтировал залипший сигнал на М3

Сообщение hc2hunter » 01 сен 2018, 11:17

Нашел очень хорошее видео как снять-разобрать наш руль.
Прямо руководство.
https://www.youtube.com/watch?v=D52kw_8Rr9E
Montero 3 LTD 2001, 3.5 6G74 MPI, АКПП v5a51
- Как показала практика — для начала неплохо было бы ознакомиться с теорией (с)

Аватара пользователя
Винни Пых
Сообщения: 43
Зарегистрирован: 11 апр 2016, 15:52
Двигатель:: 6G72, Бензин 3.5
Мой автомобиль(и):: Монтеро 3 USA/МТ
Откуда: Москвабад
Благодарил (а): 1 раз

Re: Как я отремонтировал залипший сигнал на М3

Сообщение Винни Пых » 01 сен 2018, 21:45

Всем привет!
Отчитываюсь о состоянии ремонта на сегодня...
Всё отлично работает, но летом заметил одну особенность. В жару, без кондея присутствует эффект залипания. Ты уже отпустил, а гудка ещё секунду полторы сигналит ))))

Имейте ввиду!

Стёпка
Сообщения: 639
Зарегистрирован: 06 апр 2015, 23:26
Двигатель:: 6g74
Мой автомобиль(и):: Mitsubishi Montero 3
Откуда: Санкт-петербург
Благодарил (а): 8 раз
Поблагодарили: 13 раз

Re: Как я отремонтировал залипший сигнал на М3

Сообщение Стёпка » 30 янв 2019, 03:25

Перешёл по ссылке))
Так вот , ситуация обычная, дорожная : один налево, два прямо - я по середине))
Зима, снег, и умники дабы не вызывать пробку заранее , поворачивают со второго ряда непосредственно после зелёного сигнала светофора... А мне то прямо)) Я по привычке хочу посигналить..., и ничего :*DONT_KNOW*:
8999О259О96

Стёпка
Сообщения: 639
Зарегистрирован: 06 апр 2015, 23:26
Двигатель:: 6g74
Мой автомобиль(и):: Mitsubishi Montero 3
Откуда: Санкт-петербург
Благодарил (а): 8 раз
Поблагодарили: 13 раз

Re: Как я отремонтировал залипший сигнал на М3

Сообщение Стёпка » 30 янв 2019, 03:36

В общем, чуть не въехал.
Сигнал не пищит (( Доездил день "молча"..., непривычно, но ладно.
Ночью около дома решил посмотреть предохранители под капотом, тот самый Horn 10A, был сгоревшим :*YES*:
Устанавливаю новый предохранитель, жму на сигнал... И... пик.., и всё.., тишина + сгоревший предохранитель. :*PARDON*:
Так вот, вопрос в чём : руль дербанить или сигналы за решёткой коротнуло из-за снега? :*SCRATCH*:
Пс: недели за две до этого, по морозу сигнал залипал, я хотел бикнуть, а он пищал сам по себе... (подумал, что замёрзло в руле , резина обратно не вернулась))
8999О259О96

Аватара пользователя
SNOOPER
Модератор
Сообщения: 43367
Зарегистрирован: 11 дек 2004, 19:49
Двигатель:: 4D56
Мой автомобиль(и):: NewMPS
Откуда: 78
Откуда: Spb
Благодарил (а): 629 раз
Поблагодарили: 2538 раз

Re: Как я отремонтировал залипший сигнал на М3

Сообщение SNOOPER » 30 янв 2019, 09:39

Стёпка писал(а):В общем, чуть не въехал.
Сигнал не пищит (( Доездил день "молча"..., непривычно, но ладно.
Ночью около дома решил посмотреть предохранители под капотом, тот самый Horn 10A, был сгоревшим :*YES*:
Устанавливаю новый предохранитель, жму на сигнал... И... пик.., и всё.., тишина + сгоревший предохранитель. :*PARDON*:
Так вот, вопрос в чём : руль дербанить или сигналы за решёткой коротнуло из-за снега? :*SCRATCH*:
Пс: недели за две до этого, по морозу сигнал залипал, я хотел бикнуть, а он пищал сам по себе... (подумал, что замёрзло в руле , резина обратно не вернулась))
Сигналы смотри.

Аватара пользователя
Винни Пых
Сообщения: 43
Зарегистрирован: 11 апр 2016, 15:52
Двигатель:: 6G72, Бензин 3.5
Мой автомобиль(и):: Монтеро 3 USA/МТ
Откуда: Москвабад
Благодарил (а): 1 раз

Re: Как я отремонтировал залипший сигнал на М3

Сообщение Винни Пых » 30 янв 2019, 14:48

Стёпка писал(а): Так вот, вопрос в чём : руль дербанить или сигналы за решёткой коротнуло из-за снега? :*SCRATCH*:
Пс: недели за две до этого, по морозу сигнал залипал, я хотел бикнуть, а он пищал сам по себе... (подумал, что замёрзло в руле , резина обратно не вернулась))
Скорее всего дело в самих дудках

Когда летом Москва тонула в дождях, у меня отказали оба сигнала. У меня стоят улитки Воловские.
Снял их, а в них просто куча воды :%): Видимо волной залило. Разобрал, просушил и всё работает :*DRINK*:

А перед ними стояли Китай, так они тоже коротнули и выгорали пред. Поменял на Волгу, радуюсь жизни :*VICTORY*:

Аватара пользователя
ispoler
Сообщения: 456
Зарегистрирован: 13 апр 2016, 23:44
Двигатель:: 6g74, бензин
Мой автомобиль(и):: Mitsubishi Montero LTD 4WD
Откуда: СПб
Благодарил (а): 10 раз
Поблагодарили: 11 раз

Re: Как я отремонтировал залипший сигнал на М3

Сообщение ispoler » 03 фев 2019, 15:33

Прошлой зимой столкнулся с залипанием сигнала. Соседи были очень рады в субботу, в 5утра ::-D:
Все сделал по фотоотчету в этой теме и все прошло...до недавнего времени...посигналил и машина орала пока не скинул плюсы с сигналов
Разобрал и начал по новой...слегка психанул, поездив несколько дней без сигнала, сделал в два слоя, фото прилагаю
Кстати, я руль не снимал- я снял пластик с рулевой колонки и воротком с удлиннителем вращая руль так, чтобы вращаемая гайка была над колонкой, открутил все три гайки и снял подушку
Вложения
IMG_20190203_144524.jpg

Стёпка
Сообщения: 639
Зарегистрирован: 06 апр 2015, 23:26
Двигатель:: 6g74
Мой автомобиль(и):: Mitsubishi Montero 3
Откуда: Санкт-петербург
Благодарил (а): 8 раз
Поблагодарили: 13 раз

Re: Как я отремонтировал залипший сигнал на М3

Сообщение Стёпка » 10 фев 2019, 14:52

SNOOPER писал(а):
Стёпка писал(а):В общем, чуть не въехал.
Сигнал не пищит (( Доездил день "молча"..., непривычно, но ладно.
Ночью около дома решил посмотреть предохранители под капотом, тот самый Horn 10A, был сгоревшим :*YES*:
Устанавливаю новый предохранитель, жму на сигнал... И... пик.., и всё.., тишина + сгоревший предохранитель. :*PARDON*:
Так вот, вопрос в чём : руль дербанить или сигналы за решёткой коротнуло из-за снега? :*SCRATCH*:
Пс: недели за две до этого, по морозу сигнал залипал, я хотел бикнуть, а он пищал сам по себе... (подумал, что замёрзло в руле , резина обратно не вернулась))
Сигналы смотри.
Спасибо! Да, оно.
DSC_1256.JPG
8999О259О96

Ответить

Вернуться в «Mitsubishi Pajero/Montero III»