нет прогревочных оборотов

Mitsubishi Pajero/Montero III

Модераторы: SNOOPER, Nbf, BAlex, Romik, drcham, DenVer

Аватара пользователя
DenVer
Модератор
Сообщения: 19630
Зарегистрирован: 29 сен 2009, 16:21
Двигатель:: бэнзин
Мой автомобиль(и):: TLC-200
Откуда: Краснодар
Благодарил (а): 123 раза
Поблагодарили: 452 раза

Re: нет прогревочных оборотов

Сообщение DenVer » 13 мар 2012, 06:33

А с чем сравниваем?



Аватара пользователя
SlaventiyEC
Сообщения: 106
Зарегистрирован: 29 ноя 2010, 21:31
Двигатель:: 6G74 робот
Мой автомобиль(и):: Америкос 2000
Откуда: ПИТЕР
Поблагодарили: 3 раза

Re: нет прогревочных оборотов

Сообщение SlaventiyEC » 14 мар 2012, 09:56

Все плохо. ::'(:
Не помогло.
Буду думать дальше.

Аватара пользователя
SlaventiyEC
Сообщения: 106
Зарегистрирован: 29 ноя 2010, 21:31
Двигатель:: 6G74 робот
Мой автомобиль(и):: Америкос 2000
Откуда: ПИТЕР
Поблагодарили: 3 раза

Re: нет прогревочных оборотов

Сообщение SlaventiyEC » 14 мар 2012, 10:01

HiTEX писал(а):
SlaventiyEC писал(а):
DenVer писал(а):да по хорошему надо в этот время на сканере смотреть. На растоянии не знаю чем помоч.
Поехал к товарищу.
По ОБД ничего не видит.Сам снял РХХ.Весь в грязи.(черная пыль). Почистил-поставил. Попробовал-все работает.Даж при горячем запуске подымает обороты до 1200 и тут же падают.
Проверял просто:на заведенной включаю фары, кондей, обогрев-обороты падают до 530.
Когда почистил-подымаются до 780.Выключаю-670.
Завтра на холодную будет видно.
Чистил с разбором РХХ? http://pajero.kz/forum/index.php/topic/ ... вание-рхх/
Не, так не разбирал.Только клапан с пружинкой снимал.
Попробую весь разобрать-почистить.
Пока других идей нет.

Аватара пользователя
DenVer
Модератор
Сообщения: 19630
Зарегистрирован: 29 сен 2009, 16:21
Двигатель:: бэнзин
Мой автомобиль(и):: TLC-200
Откуда: Краснодар
Благодарил (а): 123 раза
Поблагодарили: 452 раза

Re: нет прогревочных оборотов

Сообщение DenVer » 14 мар 2012, 10:42

Прозванивал?

Аватара пользователя
dimmokr
Сообщения: 3529
Зарегистрирован: 30 дек 2005, 12:34
Двигатель:: 6G74 MPI
Мой автомобиль(и):: Montero 2001
Откуда: Спб
Откуда: Санкт-Петербург
Благодарил (а): 1 раз
Поблагодарили: 8 раз
Контактная информация:

Re: нет прогревочных оборотов

Сообщение dimmokr » 14 мар 2012, 14:16

В дросельной заслонке 2 канала. Один РХХ закрывается, а второй биметалической пластиной, которая от температуы охлаждающей жидкости работает (снаружи видно, что 2 шланга с охлаждайкой подходят).
Выход один - снимать дросельную и чистить её внутри. Неделю назад проделывал эту операцию, всё заработало :*VICTORY*:
С уважением, Дмитрий.
Montero 1993г., 3.0 л., 6G72 12 кл, АКПП, SS - продан.
Montero 3 Limited 2001, АКПП, SS, Cooper ST Max.

Аватара пользователя
SlaventiyEC
Сообщения: 106
Зарегистрирован: 29 ноя 2010, 21:31
Двигатель:: 6G74 робот
Мой автомобиль(и):: Америкос 2000
Откуда: ПИТЕР
Поблагодарили: 3 раза

Re: нет прогревочных оборотов

Сообщение SlaventiyEC » 15 мар 2012, 11:38

DenVer писал(а):Прозванивал?
никак нет
не в курсе, что с чем звонить из 6 контактов.

Аватара пользователя
SlaventiyEC
Сообщения: 106
Зарегистрирован: 29 ноя 2010, 21:31
Двигатель:: 6G74 робот
Мой автомобиль(и):: Америкос 2000
Откуда: ПИТЕР
Поблагодарили: 3 раза

Re: нет прогревочных оборотов

Сообщение SlaventiyEC » 15 мар 2012, 11:39

dimmokr писал(а):В дросельной заслонке 2 канала. Один РХХ закрывается, а второй биметалической пластиной, которая от температуы охлаждающей жидкости работает (снаружи видно, что 2 шланга с охлаждайкой подходят).
Выход один - снимать дросельную и чистить её внутри. Неделю назад проделывал эту операцию, всё заработало :*VICTORY*:
А что с а\м было?

Аватара пользователя
SlaventiyEC
Сообщения: 106
Зарегистрирован: 29 ноя 2010, 21:31
Двигатель:: 6G74 робот
Мой автомобиль(и):: Америкос 2000
Откуда: ПИТЕР
Поблагодарили: 3 раза

Re: нет прогревочных оборотов

Сообщение SlaventiyEC » 15 мар 2012, 11:40

SlaventiyEC писал(а):
DenVer писал(а):Прозванивал?
никак нет
не в курсе, что с чем звонить из 6 контактов.
так ведь клемму снимаешь-одеваешь все работает.

Аватара пользователя
dimmokr
Сообщения: 3529
Зарегистрирован: 30 дек 2005, 12:34
Двигатель:: 6G74 MPI
Мой автомобиль(и):: Montero 2001
Откуда: Спб
Откуда: Санкт-Петербург
Благодарил (а): 1 раз
Поблагодарили: 8 раз
Контактная информация:

Re: нет прогревочных оборотов

Сообщение dimmokr » 15 мар 2012, 18:13

SlaventiyEC писал(а):А что с а\м было?
Так то и было - отсутствие прогревочных оборотов и глох при включении кондея. Прочистка каналов дала отличные результаты :)
С уважением, Дмитрий.
Montero 1993г., 3.0 л., 6G72 12 кл, АКПП, SS - продан.
Montero 3 Limited 2001, АКПП, SS, Cooper ST Max.

Аватара пользователя
SlaventiyEC
Сообщения: 106
Зарегистрирован: 29 ноя 2010, 21:31
Двигатель:: 6G74 робот
Мой автомобиль(и):: Америкос 2000
Откуда: ПИТЕР
Поблагодарили: 3 раза

Re: нет прогревочных оборотов

Сообщение SlaventiyEC » 15 мар 2012, 20:56

dimmokr писал(а):
SlaventiyEC писал(а):А что с а\м было?
Так то и было - отсутствие прогревочных оборотов и глох при включении кондея. Прочистка каналов дала отличные результаты :)
Очень похоже.
Завтра попробую.

Аватара пользователя
SlaventiyEC
Сообщения: 106
Зарегистрирован: 29 ноя 2010, 21:31
Двигатель:: 6G74 робот
Мой автомобиль(и):: Америкос 2000
Откуда: ПИТЕР
Поблагодарили: 3 раза

Re: нет прогревочных оборотов

Сообщение SlaventiyEC » 16 мар 2012, 20:28

Не помогло.
А что за моторчик стоит с права, напротив вып. коллектора?
От него шланчик идет на мембрану дросселя.

Аватара пользователя
dimmokr
Сообщения: 3529
Зарегистрирован: 30 дек 2005, 12:34
Двигатель:: 6G74 MPI
Мой автомобиль(и):: Montero 2001
Откуда: Спб
Откуда: Санкт-Петербург
Благодарил (а): 1 раз
Поблагодарили: 8 раз
Контактная информация:

Re: нет прогревочных оборотов

Сообщение dimmokr » 16 мар 2012, 21:37

SlaventiyEC писал(а):Не помогло.
Дросельную снимал? Чистил внутри?
С уважением, Дмитрий.
Montero 1993г., 3.0 л., 6G72 12 кл, АКПП, SS - продан.
Montero 3 Limited 2001, АКПП, SS, Cooper ST Max.

Аватара пользователя
SlaventiyEC
Сообщения: 106
Зарегистрирован: 29 ноя 2010, 21:31
Двигатель:: 6G74 робот
Мой автомобиль(и):: Америкос 2000
Откуда: ПИТЕР
Поблагодарили: 3 раза

Re: нет прогревочных оборотов

Сообщение SlaventiyEC » 16 мар 2012, 21:59

dimmokr писал(а):
SlaventiyEC писал(а):Не помогло.
Дросельную снимал? Чистил внутри?
Да.
Не особо и грязная была.Так, налетик.
Биметаллическую пружину вытаскивал.Тоже в налете.
Короче толку-0.
Похоже, надо изменить направление поиска.

Аватара пользователя
DenVer
Модератор
Сообщения: 19630
Зарегистрирован: 29 сен 2009, 16:21
Двигатель:: бэнзин
Мой автомобиль(и):: TLC-200
Откуда: Краснодар
Благодарил (а): 123 раза
Поблагодарили: 452 раза

Re: нет прогревочных оборотов

Сообщение DenVer » 18 мар 2012, 09:03

Доехать до Снупера, зацепит сканер и все найдет. Ключевые слова думаю: Скидываем клемму и все проходит.

Аватара пользователя
SlaventiyEC
Сообщения: 106
Зарегистрирован: 29 ноя 2010, 21:31
Двигатель:: 6G74 робот
Мой автомобиль(и):: Америкос 2000
Откуда: ПИТЕР
Поблагодарили: 3 раза

Re: нет прогревочных оборотов

Сообщение SlaventiyEC » 18 мар 2012, 20:34

DenVer писал(а):Доехать до Снупера, зацепит сканер и все найдет. Ключевые слова думаю: Скидываем клемму и все проходит.
Было бы не плохо.Пора уже побеждать проблему.
А это куда?

Аватара пользователя
DenVer
Модератор
Сообщения: 19630
Зарегистрирован: 29 сен 2009, 16:21
Двигатель:: бэнзин
Мой автомобиль(и):: TLC-200
Откуда: Краснодар
Благодарил (а): 123 раза
Поблагодарили: 452 раза

Re: нет прогревочных оборотов

Сообщение DenVer » 19 мар 2012, 02:43

В Питерской ветке есть контакты, или в личку стукни (Snooper)

kvak
Сообщения: 16
Зарегистрирован: 09 май 2019, 17:56
Двигатель:: 6G74
Мой автомобиль(и):: Mitsubishi Montero 3.5
Откуда: Алматы

нет прогревочных оборотов

Сообщение kvak » 26 ноя 2019, 18:48

Доброго времени суток.
Так чем решилась та проблема? Та же самая история - после сброса клеммы всё работает, но через сутки прогревочные обороты исчезают. Чистил дроссельную заслонку. Шаговый двигатель на клапане ХХ тоже работает (выкрутил его, почистил карбом, подключил фишку и повернул ключ зажигания - клапан поменял положение штока). Замерил датчик температуры антифриза - соответствует норме на горячую и холодную. Датчик положения дроссельной заслонки меняет сопротивление плавно - как надо и на закрытой заслонке показывает нормальное напряжение. Всё уже перекрутил - понять не могу.

mishok006
Сообщения: 5
Зарегистрирован: 28 сен 2017, 07:36
Двигатель:: 6G72 24кл
Мой автомобиль(и):: Pajero III
Откуда: Камчатка

нет прогревочных оборотов

Сообщение mishok006 » 27 ноя 2019, 03:15

В тот момент когда пропадают прогревочные. Обороты(подымаются) реагируют при повороте руля?

kvak
Сообщения: 16
Зарегистрирован: 09 май 2019, 17:56
Двигатель:: 6G74
Мой автомобиль(и):: Mitsubishi Montero 3.5
Откуда: Алматы

нет прогревочных оборотов

Сообщение kvak » 01 дек 2019, 08:48

На поворот руля реакции нет! Прогревочные обороты не то что бы пропадают - их изначально нет! Машина заводится с трудом.
По логике:
1) при подключении OBD2 видно, что датчик температуры антифриза жив - показывает реальную температуру без завода машины и повышение температуры при её заводе (до этого на сопротивление его проверял).
2) после сброса клеммы двигатель заводится как надо - значит клапан ХХ живой и каналы подачи воздуха не забиты.

Знакомый один с такой проблемой столкнулся (Subaru) - как я понял есть 2 режима пуска двигателя: на холодную (зима) и на горячую (лето или прогретая машина). При сбросе клеммы комп сбрасывается, запуск на холодную настроен по умолчанию и в следствии этого всё заводится на ура! В течении суток ЭБУ настраивается и по какой то причине начинает запуск в летнем режиме, хотя датчик температуры говорит об обратном.

Сдаётся мне, что рыть нужно в сторону ЭБУ

Поправьте меня если я не прав - буду признателен!

kvak
Сообщения: 16
Зарегистрирован: 09 май 2019, 17:56
Двигатель:: 6G74
Мой автомобиль(и):: Mitsubishi Montero 3.5
Откуда: Алматы

нет прогревочных оборотов

Сообщение kvak » 01 дек 2019, 11:57

Волюметр жив - проверено!

Ответить

Вернуться в «Mitsubishi Pajero/Montero III»